Message perso ne part pas

Les régles à respecter par tous les membres ainsi que vos suggestions et problèmes rencontrés

Message perso ne part pas

Message non lupar mike91 » Ven 19 Aoû 2022 23:18

Hello,
J'ai voulu répondre à un membre, et soit le message reste en "boîte d'envoi", soit il y a un message d'erreur et il ne part pas...
Galère.
Si quelqu'un avait la solution à ce souci.
Merci.
mike91
Groupe N
Groupe N
 
Messages: 4141
Inscription: Jeu 22 Mai 2008 13:39
Localisation: VAR 83
En ligne: 121d 5h 36m 3s
Ma voiture: Plus d'IMPREZA
Année: 0
Région: Région Sud-Est (04)

Re: Message perso ne part pas

Message non lupar Maxibug » Ven 26 Aoû 2022 14:03

mike91 a écrit:Hello,
J'ai voulu répondre à un membre, et soit le message reste en "boîte d'envoi", soit il y a un message d'erreur et il ne part pas...
Galère.
Si quelqu'un avait la solution à ce souci.
Merci.


Le MP reste en boîte d’envoi tant que le destinataire ne lit pas le message me semble t il. Pour l’erreur c’était quel message ?
Je t’ai envoyé MP pour test
Maxibug
Administrateur du site
Administrateur du site
 
Messages: 17663
Articles: 7
Inscription: Ven 25 Jan 2008 15:44
Localisation: Marseille
En ligne: 514d 7h 44m 30s
Ma voiture: Gtr35
Couleur: Grise
Année: 2013
Région: Région Sud-Est (04)

Re: Message perso ne part pas

Message non lupar mike91 » Ven 26 Aoû 2022 18:44

Hello Maxibug,
Les 2 mp que j'avais envoyé ne sont plus en boîte d'envoi, mais bien envoyés.
Je t'ai répondu en mp tout à l'heure, et dans "boîte 9d'envoi".
Pour le message d'erreur, m'en souvient plus...
Ah... j'avais fait une copie écran. Mais je ne sais pas la mettre ici...
mike91
Groupe N
Groupe N
 
Messages: 4141
Inscription: Jeu 22 Mai 2008 13:39
Localisation: VAR 83
En ligne: 121d 5h 36m 3s
Ma voiture: Plus d'IMPREZA
Année: 0
Région: Région Sud-Est (04)

Re: Message perso ne part pas

Message non lupar mike91 » Ven 26 Aoû 2022 18:44

Hello Maxibug,
Les 2 mp que j'avais envoyé ne sont plus en boîte d'envoi, mais bien envoyés.
Je t'ai répondu en mp tout à l'heure, et dans "boîte 9d'envoi".
Pour le message d'erreur, m'en souvient plus...
Ah... j'avais fait une copie écran. Mais je ne sais pas la mettre ici...
mike91
Groupe N
Groupe N
 
Messages: 4141
Inscription: Jeu 22 Mai 2008 13:39
Localisation: VAR 83
En ligne: 121d 5h 36m 3s
Ma voiture: Plus d'IMPREZA
Année: 0
Région: Région Sud-Est (04)

Re: Message perso ne part pas

Message non lupar mackie07 » Dim 28 Aoû 2022 16:22

Comme tous les forums...

Boîte d'envoi : message délivré mais non lu

Message envoyé : message lu par le destinataire
mackie07
Groupe A
Groupe A
 
Messages: 7182
Inscription: Sam 19 Déc 2015 23:32
En ligne: 21d 12h 21m 2s
Ma voiture: Boxster + BRZ
Couleur: Blanc
Année: 2010
Région: Région Sud-Est (04)


Retourner vers Charte du forum, Stats, Avis et problèmes

 


  • Articles en relation
    Réponses
    Vus
    Dernier message

Qui est en ligne

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 1 invité

cron