Page 4 sur 5

Re: C'est grave docteur? 9ème Sub!

Message non luPosté: Jeu 7 Jan 2021 14:03
par Wattman
Un peu de news, vu que j'ai eu pas mal de soucis de boulot mais que c'est rentré dans l'ordre hier après-midi après 19 jours de souffrance psychologique.

J'ai trouvé un EJ207 de STi refait à neuf comme vous le savez, j'ai refait les faisceaux pour les AVCS, tout était ok.

Le 31, je m'ennuyais, j'ai décidé de tout remonter dans l'auto. Je remets le bloc, je mets en huile, en eau j'amorce l'huile et je démarre (pas besoin du TMIC ou autre en gestion MAP, j'ai pas pu attendre d'avoir tout remis).
Elle démarre du 1er coup, tourne comme une horloge, pas un seul CE. Par contre au bout de quelques secondes, voyant d'huile allumé!!! Je coupe direct. Je redémarre, pareil, pression d'huile qui ne s'éteint pas. Je coupe.

Je passe dessous, je rebranche la sonde du mano, je check le branchement de la sonde sur le bloc, RAS. Je démarre, voyant éteint, mano qui monte à 6 bars et plus, ouf!!! Je laisse tourner environ une minute et je coupe, j'ai quelques courses à faire pour le réveillon. Il est 16h15.

Finalement vers 18h, je remonte tout (TMIC, boîte à air et BAR) et mon voisin vient boire une bière. Tout fier, je lui démarre l'auto, et là le voyant ne s'éteint pas, pression au mano à 0.

Je coupe. Je fais le niveau d'huile : il manque un bon litre... Bon admettons... Je démarre, toujours pareil! :rougefaché:

Je rechecke tous les branchements, sonde, mano etc... Je redémarre : pareil!!! Je coupe! A chaque fois je laisse tourner entre 3 et 5 secondes max.

Au final, le voyant ne s'éteint plus jamais, le mano ne monte plus au dessus de 0 (quand je débranche la sonde, il monte bien à 10 bars).

Bref je passe le réveillon là dessus (heureusement j'ai des amis en or).

Lundi 4 je décide de ressortir le moteur après avoir enlevé le carter d'huile et vidangé le bloc, j'ai des paillettes dorées dans le fond du carter : les coussinets ont pris! :pleur4:

1h35 plus tard le moteur est dehors. Pour le moment il est sur le support moteur mais je suis convaincu que la seule et unique pièce que je n'ai pas changée est en faute : la pompe à huile (le moteur était refait, je le reprécise, mais il est vrai que la pompe à huile n'avait pas l'air neuve, il avait dû la réutiliser...)

Donc j'en suis là, le moteur est dehors, pochette de joints complète avec la visserie de culasse est achetée chez Subaru USA en déstockage (la chance d'avoir un moteur JDM et qu'aux USA ils en ont peu...), je vais ouvrir pour vérifier le vilebrequin et prendre les cotes pour commander les bons coussinets.

A venir : commande des coussinets de bielles et de vilebrequin (principaux et centreur) de la bonne taille, visserie du bas moteur, pompe à huile neuve indice 11 et je pourrai le refaire à neuf en sachant ce qu'il y a dedans.
Donc je pars sur du total pièce origine Subaru sauf les coussinets en ACL.

Ca fait chier mais ce n'est que du matériel.

Re: C'est grave docteur? 9ème Sub!

Message non luPosté: Jeu 7 Jan 2021 19:19
par Erwan
C'est terrible, tu n'as vraiment pas de chance pour le coup avec les blocs moteur pour cette auto. Garde le moral, et ce n'est peut être qu'une petite consolation mais ce moteur refait par tes soins est la certitude de repartir sur une base saine et fiable.

Aussi, content que ça aille mieux côté boulot car même si ça ne fait pas tout, mine de rien on y passe du temps, parfois même trop.

A tout hasard, niveau tarif pour les joints & visserie tu t'en est sorti pour combien ? je commence à regarder pour mon bloc :]

Re: C'est grave docteur? 9ème Sub!

Message non luPosté: Jeu 7 Jan 2021 20:28
par Wattman
Alors pour un EJ207 JDM qui comprends tous les joints bas moteur (joint de demi-coquille), les joints de pieuvre et de TGV, les joint de TMIC, de dump, de papillon, de pompe à eau, les joints souples derrière les caches distrib, joint de couvre culasses et de puits de bougie, joint spi d'arbre à cames (sauf AVCS, qui coûtent 5€ séparement), de pompe à huile et de vilo côté embrayage, joints de collecteur échappement et de UP, joints de queue de soupapes, joint de pieuvre d'eau, un tube de pâte à joint silicone moteur, joint de culasse multicouche et 12 vis de culasse neuves, ça me coûte 99$ + 38.13$ de frais de port + 34.45$ de frais d'importation (soit 145€ avec le taux de change le jour de l'achat).

J'aurai juste les 2 joints spi d'AVCS à trouver (environ 15-20€ livrés les deux) et c'est tout bon.
La visserie bas moteur, je te donnerai une adresse pour le reste (pas intéressant à l'étranger pour la visserie du bas moteur en pièce origine) mais à la louche il faut compter 117 € la pompe à huile indice 11 et 74€ la visserie bas-moteur.
Les coussinets ACL, compte environ 110€ la totale en cote origine. Là où ça fait mal, c'est si le vilo est touché.

Re: C'est grave docteur? 9ème Sub!

Message non luPosté: Jeu 7 Jan 2021 21:24
par Erwan
:super: merci l'ami

si il te faut de la pâte à joint moteur, genre ça, envoie moi un message ;)

Re: C'est grave docteur? 9ème Sub!

Message non luPosté: Ven 8 Jan 2021 09:33
par Wattman
Ah oui, c'est du bon produit ça!! :super: :mrgreen:

Re: C'est grave docteur? 9ème Sub!

Message non luPosté: Dim 10 Jan 2021 18:51
par Advan21
8| tu enchaines les galères avec ces moteurs, c'est pas croyable on t'a jeté un sort ou quoi... :gene:
J'espère que tu nous annonceras bientôt une bonne nouvelle ;)

Re: C'est grave docteur? 9ème Sub!

Message non luPosté: Lun 1 Fév 2021 11:02
par Wattman
Ca y est, j'ai enfin pu m'occuper du moteur.

Donc une fois ouvert (environ 1h30 pour le mettre entièrement en pièces) et posé sur l'établi, les nouvelles sont plutôt bonnes :

le vilebrequin est absolument nickel! Je dois prendre des cotes pour être certain de commander les bons coussinets mais il n'a pas la moindre rayure, c'est déjà ça!

Ensuite, c'est effectivement un bloc STi 8, rien à dire de ce côté, les pistons sont neufs, le jeu aux soupapes est bon.

Par contre, parce qu'il faut bien identifier la cause du problème, j'ai observé une présence de pâte à joint absolument partout en grande quantité, le mec a fait n'importe quoi au remontage, c'est abusé.

Par contre la présence d'huile partout dans le moteur m'indique qu'il n'a pas tourné à sec ce qui explique l'état du vilebrequin et des coussinets. Vu le prix, je vais changer ces derniers, sans hésitation, par contre ça laisse supposer que les conduits qui portent les sondes aient été bouchés, ce qui explique la mesure à zéro et le voyant qui ne s'éteignait plus.

Bref, je passe à autre chose, j'ai vendu le Vanille, je vais acheter les pièces moteur et remonter tout ça.

A suivre...

Re: C'est grave docteur? 9ème Sub!

Message non luPosté: Lun 1 Fév 2021 17:46
par Advan21
C'est super comme nouvelle :) content que tu t'en sorte bien.
C'est en bonne voie maintenant

Re: C'est grave docteur? 9ème Sub!

Message non luPosté: Lun 1 Fév 2021 18:13
par Erwan
C’est bon signe même si tu serais bien passé de cette mésaventure.
Bon remontage :super:

Re: C'est grave docteur? 9ème Sub!

Message non luPosté: Mer 3 Fév 2021 17:49
par Wattman
La métrologie est arrivée! J'ai pris les cotes du vilebrequin STi et...... TADAM!! Il est pile poil aux cotes origine, pas rayé, il est parfait!

Plus qu'à rentrer du boulot pour pouvoir commander les pièces.

Et comme j'avais de la matière, des silent-blocs renforcés depuis l'été et un peu de temps, je me suis fabriqué deux petits trucs sur mesures.

:gene:

Image

Image

Image

Image


Re: C'est grave docteur? 9ème Sub!

Message non luPosté: Mer 3 Fév 2021 19:10
par Erwan
Comme c'est booooooooooooo :coeur:

très bonne nouvelle pour le vilo :super:

Re: C'est grave docteur? 9ème Sub!

Message non luPosté: Dim 7 Fév 2021 10:06
par Advan21
Superbe ces pièces :ghee: :super:

Impec pour le vilo, une fois bien nettoyé de la pâte à joint il tourne bientôt :cote:

Re: C'est grave docteur? 9ème Sub!

Message non luPosté: Mer 24 Fév 2021 19:48
par Wattman
Bloqué par la moto (j'attends plein de pièces qui m'empêchent de la démarrer et de pouvoir la mettre de côté), j'ai attaqué le remontage moteur.

J'ai reçu les dernières pièces qui manquaient (coussinets de bielles, de vilo, pompe à huile indice 11, visserie de bas moteur). Donc je mets le vilo sur le tour pour le passer au comparateur, les valeurs sont largement dans les tolérances. J'en profite qu'il soit bridé pour monter les bielles, avec les coussinet ACL, tout à la graisse de montage moteur, inscription vers l'avant de l'auto, chaque bielle est identifiée pour retourner là où elle était, montage à la clé dynamo (52nm).

Ensuite j'ai placé les coussinets de vilo à leur place, toujours à la graisse de montage et au moment de mettre les joints en place (2 passages d'huile et un passage de LDR), il y a 3 joints noirs (huile) et un rouge (LDR). Je prends ma boîte pleine de joints neufs de toutes sortes, j'en ai en double, en triple, les joints de l'actuateur de ralenti, des joints de queue de soupape, des joints de pompe à eau, même les joints derrière le cache distrib sont en double.
Sauf qu'au moment de faire le tri, je prends les 3 joints noirs de passage d'huile mais impossible de trouver un joint rouge du passage de LDR.
Donc le kit joints est plus que complet, sauf qu'il manque UNIQUEMENT ce joint rouge!!! :rougefaché:
Pas dispo sur le net en France, ou alors dans un autre kit joint, donc pas d'intérêt. En Pologne y en a un pour 29€ (dont 23.50 de frais de port!!).

Donc je cherche une solution, c'est le seul truc qui m'empêche de le fermer, ce putain de bloc. Si j'avais eu ce qu'il faut, y avait moyen qu'il tourne ce week-end. J'ai passé 3h à nettoyer tous les conduits, toute la pâte à joint (il en restait plein, un peu partout), nettoyer les plans de joints, bref tout est prêt sauf ce putain de joint à 5€!!!! :rougefaché: :rougefaché: :rougefaché:


Re: C'est grave docteur? 9ème Sub!

Message non luPosté: Ven 26 Fév 2021 19:23
par Erwan
Arg c'est la loose ça !
pas moyen de le trouver sous une autre ref ( dia int et dia de spire std ? ) ?


prends en de suite deux :mrgreen:

Re: C'est grave docteur? 9ème Sub!

Message non luPosté: Ven 26 Fév 2021 21:22
par Wattman
Bon ben commandé chez StefDesign, il avait référencé ça sous le nom "joint torique orange", je risquais pas de le trouver avec la ref.

Donc j'en ai pris 2, au cas où j'ai un autre bloc à faire dans quelques temps :mrgreen:

Re: C'est grave docteur? 9ème Sub!

Message non luPosté: Sam 27 Fév 2021 00:52
par Advan21
Ben mince, je l'avais trouvé mais j'étais pas certain que ce soit le bon vu comme il était référencé :gene:

Pas pour toi l'autre bloc j'espère :happy1:

Re: C'est grave docteur? 9ème Sub!

Message non luPosté: Sam 27 Fév 2021 13:46
par Wattman
Non pas pour moi, pour un copain du forum. :gene:

Re: C'est grave docteur? 9ème Sub!

Message non luPosté: Sam 27 Fév 2021 17:40
par Erwan
:mrgreen:

Re: C'est grave docteur? 9ème Sub!

Message non luPosté: Sam 27 Fév 2021 19:39
par Advan21
Wattman a écrit:Non pas pour moi, pour un copain du forum. :gene:

Erwan a écrit: :mrgreen:

:hehe:

Tu as regardé pour te faire les renforts de boite ?
Je sais que tu en avais parlé mais c'est peut être plus à l'ordre du jour :gene:

Re: C'est grave docteur? 9ème Sub!

Message non luPosté: Sam 27 Fév 2021 20:28
par Wattman
Si si c'est toujours prévu, je n'ai pas encore cherché les plans. Mais je vais m'en occuper.