J'ai encore craqué!! (achevez moi!)

Section réservée aux engins à 2, 3, 4, 6+ roues hors catégories précédentes.
Pouvant aller des patins à roulettes au tank, votre déplaçoir favori trouve sa place ici !

Re: J'ai encore craqué!! (achevez moi!)

Message non lupar Wattman » Dim 21 Avr 2019 22:21

Merci, ça ira mieux la semaine prochaine après l'opération, mais déjà l'infection est maîtrisée, c'est une bonne chose.


Aujourd'hui après être allé récupérer mes jumeaux de retour de vacances, j'ai voulu monter les guides supérieurs de fourche.
Donc c'est monté, mais le changement n'est pas flagrant. Du coup j'ai psychologiquement l'impression de voir apparaître de l'huile aux spy (qui sont neufs).

J'ai remonté mais ça me soûle, j'ai plus confiance. J'ai regardé la fourche d'origine, pour comparer, et j'ai quasiment le même jeu. Alors je ne sais pas trop.

Image

Image

Demain j'essaie de retrouver les valeurs des jeux aux soupapes et ne regarde la distrib. Ensuite embrayage et je remets le bloc en place.
Plus de questions techniques par MP!!!!!
Wingless crew
Aerodynamics is for people who can't build engine. E.FERRARI.
Importance du Bescherelle : La vitesse c'est dépass(é)r CA CHANGE TOUT!
Roberto de la Soubarou first fan! :mrgreen:
Avatar de l’utilisateur
Wattman
Administrateur du site
Administrateur du site
 
Messages: 37136
Inscription: Ven 25 Jan 2008 20:30
Localisation: Lyon, le 69 quoi!!!
En ligne: 1288d 4h 36m 39s
Ma voiture: WRTI ©
Couleur: Carbleue
Année: 2003
Région: Région Sud-Est (04)

Re: J'ai encore craqué!! (achevez moi!)

Message non lupar Yool wrx white » Lun 22 Avr 2019 11:36

Du beau taff comme d'habitude :super:

Envoyé de mon HTC u11+ en utilisant Tapatruc
ImageImage

Confidence In Motion
Avatar de l’utilisateur
Yool wrx white
Ouvreur 0
Ouvreur 0
 
Messages: 3800
Inscription: Sam 16 Mai 2009 01:33
Localisation: Hong Kong en Autriche......
En ligne: 56d 14h 52m 43s
Ma voiture: Une Vrai/r/x !!!
Couleur: 51E
Année: 2001
Région: Région Sud-Ouest (05)

Re: J'ai encore craqué!! (achevez moi!)

Message non lupar Wattman » Lun 22 Avr 2019 21:34

Aujourd'hui, début des choses qui font plaisir!!

Avec beaucoup de galères, de multiples recommencements, des mauvaises surprises mais bon, ça avance quand même.

Pour commencer, réfection du bras oscillant qui, s'il présentait bien sur la partie inférieure, avait malheureusement pas mal de traces, griffures et rayures profondes sur les flancs (on en a vu quelques unes sur les photos précédentes).

Donc ponçage orbital pneumatique à 150, 250, 400 et pour finir 800 à l'eau à la main, dans le sens longueur pour un effet brossé.

Image

Image

Image

Image

Ensuite présentation des guides pour la durite de frein (notez que jusque là, tout allait bien)

Image

Notez le petit avant/après du BO

Image

Ensuite taraudage des trous de tendeur de roue et passage des vis à la filière (tout est remonté à la graisse au cuivre)

Image

Puis est venu le tour du moteur, rien de transcendant, jeu aux soupapes (il en manquait un peu) puis vérification de la distrib (j'ai à peine dépassé la moitié des crans, je laisse pour le moment)

[img]https://scontent.fcdg1-1.fna.fbcdn.net/v/t1.0-9/58719952_591478618019753_9033283355633778688_o.jpg?_nc_cat=106&_nc_ht=scontent.fcdg1-1.fna&oh=50d81cb8a2d2f8425082a403ac16ce54&oe=5D3FB95E[/iomg]

Image

Image


Ensuite est venu le temps de présenter le bloc dans son cadre, j'avais peur d'abimer ce dernier au remontage, vu comme j'ai galéré à le sortir, mais un certain Tartinator m'a donné une combine pour le remettre, il y a quelques temps, j'ai adapté!

Image


C'est vrai que couché, c'est pas difficile.

Ensuite l'embrayage. Premières difficultés, la RTM est à l'Ouest complet pour cette partie! J'ai pas regardé l'empilage au démontage en me fiant à la RTM, erreur!!!
Tout est rentré dans l'ordre en faisant à ma façon, test : ok!

Image

Image

Ca se présente bien!

Image



Ensuite ça a été la galère!!!!

Je monte l'amorto, ça force, ça coince, faut détendre le ressort, ça rentre, sauf que la boîte à air ne rentre plus, après, donc je redémonte, je présente l'amorto, c'est bon, ça se monte, mais la cartouche fait chier, je dois la passer au dessus le long du cadre, je redémonte.

Je remets le tout en place en tenant la cartouche séparée tant bien que mal, je suis content, c'est enfin en place.

Ouais sauf que le réservoir d'huile ne rentrera pas, il faut tout enlever!!!!

:evil:

Rebelote! Tout est enfin en place quand je regarde les branchements du radiateur d'huile de Mad... Bon ben ici aussi je suis de la baise!!!
Ca devait pas être monté sur une "E", le démarreur empêche le passage de la durite.
Je vais devoir fabriquer la durite sur mesures. Comme si ça allait m'arrêter!!!!

On verra plus tard, j'ai mon idée.

Je suis malgré tout assez content, ça se présente pas si mal. Alors je monte la roue arrière, pour le plaisir!

Et là, encore une galère! BO plus long = chaîne trop courte! Faut que j'en commande une nouvelle pour quelques maillons, fait vraiment chier!!!!!

Image

Image

Image


Demain...... ben rien! Je passe sur le billard! On verra mercredi!
Plus de questions techniques par MP!!!!!
Wingless crew
Aerodynamics is for people who can't build engine. E.FERRARI.
Importance du Bescherelle : La vitesse c'est dépass(é)r CA CHANGE TOUT!
Roberto de la Soubarou first fan! :mrgreen:
Avatar de l’utilisateur
Wattman
Administrateur du site
Administrateur du site
 
Messages: 37136
Inscription: Ven 25 Jan 2008 20:30
Localisation: Lyon, le 69 quoi!!!
En ligne: 1288d 4h 36m 39s
Ma voiture: WRTI ©
Couleur: Carbleue
Année: 2003
Région: Région Sud-Est (04)

Re: J'ai encore craqué!! (achevez moi!)

Message non lupar Wattman » Dim 28 Avr 2019 16:27

Des infos!!!


Mercredi matin, après l'opération :

Bon ben pour 2 maillons manquants, obligé de racheter une chaîne entière. Comme ça, tout sera neuf.

Image

Et pour le passage entre chaîne et pneu en 160 :

Image

Jeudi matin :

Ce matin, un peu d'avancement sur la WSM. Ponçage, dégraissage, apprêt phosphatant pour alu, c'est prêt pour la peinture gris alu + vernis brillant. J'avance doucement à cause du masque sur le tarin, pas évident de tout faire rentrer dedans, y a de la matière! ::d

Image

Image

Si j'ai le courage, je continue cet aprem.


Jeudi aprem :

Pas pu m'empêcher, j'arrive pas à glander, donc ponçage et passage des pièces moteur en gris alu.

Demain vernis si le chirurgien est gentil avec moi.

Image

Le carter embrayage était vraiment trop tapé pour le remettre nickel. J'aurais peut-être dû en chercher un neuf... Ca va me souler de voir cette petite bosse.

Vendredi :

Ce matin, petite couche de noir sur les plastiques et premier montage des couvre-rayons sur la roue arrière, ça rend plutôt bien.

Image

Image


Ensuite je suis allé me faire retirer les attelles et le plâtre et en revenant, j'ai poncé la couche noire, remis une couche de noir et j'ai enfin vernis les carters!!

Image

Image

Puis 30 min après j'ai pu passer la première couche de vernis sur les plastiques, j'aime beaucoup le rendu final!!!

Image

Image

Image

Puis ponçage et 2ème couche de vernis sur le gris :

Image

Image


Demain, ponçage du vernis sur les pièces noires et 2ème (et dernière) couche, par contre je me suis rendu compte d'un truc un peu chiant, largement visible sur les photos (je vous aide, les pièces noires).


Saurez-vous trouver le problème??!! :rougefaché:

J'ai oublié le garde-boue AR!!!! :nonon:

Samedi :

Il a fallu apprêter le garde boue arrière, puisque je l'avais oublié.

Avant ça, remontage du carter embrayage avec son joint, filtre à huile, visserie inox, sonde pression d'huile etc...

Image

Image}

Image

Image

Obligé de fileter la sonde en M4 (putain de filetage anglais!)

Image

Image

Support moteur peint et vernis:

Image

Et puis en regardant la brêle, un truc me chiffonnait. Je pouvais pas laisser comme ça. le réservoir d'huile de Mad, bien qu'en excellent état, est trop rouillé pour que je le laisse comme ça!

Image

Image

Image

Et hop, tout en apprêt!!

Image

Image

Toutes les pièces noires et vernis ont été poncées pour remédier à l'aspect peau d'orange, vernissage définitif demain (pas eu le temps aujourd'hui)

Image

Remontage de quelques pièces, je suis pas mécontent du résultat (vous noterez la disparition des bosses sur le carter d'embrayage, j'ai pas pu résister, j'ai tout reponcé, mastic alu, apprêt, peinture et vernis!)

Image

Image

Image

Une chose en entraînant une autre, j'ai remonté le contacteur à clé avec les vis auto-cassantes, la tête de fourche, les protège-fourche, le frein AV et quelques broutilles.

Image

Image

Image

Image

Image

Image

Grosse prise de tête sur le démontage de l'allumage, tournevis à frapper pour le stator, perçage des vis pour le reste, ils sont complètement débiles d'avoir monté ça de cette manière, il faut être complètement con!

J'ai tout remonté en CHC inox + frein filet fort.

Image

Image


Et je me suis lâché à la fin, j'avais trop envie!

Image

Image

Image

Image

Image

Dimanche :

Ce matin j'ai voulu monter le câble de starter sur la tirette déportée, donc j'ai commencé jusqu'à ce que je pète un plomb à chercher le serre-câble que j'ai rangé la semaine dernière et que je ne retrouve pas (j'aurais dû laisser mon bordel organisé, je retrouve plus rien!)

Image

Image

Puis mise en peinture du garde-boue AR et du réservoir d'huile. Je n'ai pas eu UNE goutte de peinture en trop! J'espère qu'il n'y aura pas d'autre problème, sinon c'est la merde!

Image

Image

J'espère vernir aujourd'hui et laisser sécher tranquillement.

Une fois le réservoir d'huile remonté, je pourrai modifier la durite pour le radiateur, remonter le collecteur et l'échappement. Mais ça sera demain.


Cet aprem, pas trop de taf parce que le vernis sèche, donc obligé d'attendre pour remonter certaines pièces qui m'empêchent d'en remonter d'autres (sans parler du rayon de jante avant que je devrais recevoir demain).

Donc remontage du carter allumage/démarreur avec tous les joints qui vont bien et toujours la visserie inox du pack qui va bien.

Image

Image

Image

Et là je me suis penché sur le conduit d'huile qui est condamné sur le carter d'origine. J'ai identifié le filetage, c'est du M12x1.25 donc exactement la taille du bouchon de boîte d'une Toyota, hop, c'est commandé!

Image

Le joint de carter :

Image

Et le remontage, ainsi que le câble d'embrayage et le réglage :

Image

Image

Sans oublier de rebrancher le capteur Neutre :

Image


Le reste est en cours de séchage, chance, il n'y a pas de vent et il pleut, ça fixe les poussières au sol.

Image

Comme il me restait du vernis que je ne voulais pas gaspiller, j'ai peint et vernis la béquille.

Image

Et le réservoir refait à neuf, c'est quand même mieux!

Image

Fini pour aujourd'hui!
Plus de questions techniques par MP!!!!!
Wingless crew
Aerodynamics is for people who can't build engine. E.FERRARI.
Importance du Bescherelle : La vitesse c'est dépass(é)r CA CHANGE TOUT!
Roberto de la Soubarou first fan! :mrgreen:
Avatar de l’utilisateur
Wattman
Administrateur du site
Administrateur du site
 
Messages: 37136
Inscription: Ven 25 Jan 2008 20:30
Localisation: Lyon, le 69 quoi!!!
En ligne: 1288d 4h 36m 39s
Ma voiture: WRTI ©
Couleur: Carbleue
Année: 2003
Région: Région Sud-Est (04)

Re: J'ai encore craqué!! (achevez moi!)

Message non lupar Wattman » Lun 29 Avr 2019 19:52

Ce matin pour penser à autre chose (mon chef au boulot est décédé vendredi soir, même pas 51 ans!) et avant d'aller chercher les gamins à l'école (je suis de corvée de gosses à midi), j'ai réalisé la durite de retour entre le radiateur d'huile et le réservoir.

Pas compliqué, prise de cotes, traçage, pointage, soudage. J'ai chargé par crainte des fuites, même si c'est sur le retour basse pression. Petit coup de noir haute température pour la finition et là je file à un rdv médical pour la suite de mon opération.

Image

Image

Image

Image



Début d'aprem (puisque bien entendu une fois arrivé à mon RDV on m'annonce que "ben non, elle est pas là le lundi!", alors que j'ai pris rdv hier sur doctolib et que le RDV était validé!!), bref, début d'aprem disais-je, j'ai bossé un peu...

Remontage du réservoir d'huile tout refait, ça fait quand même plus propre!

Image

Image

C'est quand même la merde de remonter la boîte à air, l'amorto et le réservoir quand tu veux rien abimer...

Ensuite, montage du radia d'huile de Mad avec la durite sur mesures :

Image

Image

Et j'ai enfin pu attaquer le remontage électrique, avec quelques petites pertes de temps (commande de klaxon non fonctionnelle, remise en état avec du nettoyant contact, des passage de faisceau en mauvais état, regainé en noir et bleu nylon). Notez que les virages à 180° du faisceau sont protégés par gaine thermo et fixés avec rislan.

Image

Image

Image

Ensuite, j'ai présenté le surplus de faisceau dans le logement batterie d'origine (qui sera modifié, raccourci pour ne pas frotter à la roue et fond en alu riveté, je cherche le moyen de caser la cartouche d'amortisseur dedans, tant que j'y suis)

Image

Remontage du protège chaîne après nettoyage, ça passe avec le 160 :

Image

Le fameux problème de contact du klaxon que j'ai rectifié :

Image

Pose du klaxon de Mad (je l'ai pas testé, j'espère qu'il fonctionne) :

Image

Et c'est là que j'ai pété un plomb, vous verrez pourquoi.

Pose du revêtement anti-chaleur du réservoir :

Image

Pose du réservoir sur la brêle :

Image

Heureusement j'ai eu de l'aide (photo volontairement floue, je n'aime pas mettre des photos de mes gosses sur le net) :

Image

Et j'ai enchaîné avec les autres plastiques (je crois que je suis bon pour acheter des caoutchoucs de montage des plastiques, ils sont craquelés et fendus et tiennent mal mes plastiques, par contre ça vaut 30 balles cette merde!) :

Image

Image

Et c'est là que j'ai pété mon fusible, je pouvais plus attendre... Alors j'ai...

Image

Image

Image

Image


Je suis plutôt content de ma déco, j'ai passé des heures à la dessiner! Par contre c'est un super matos!! 1h tout rond pour tout poser! Je suis vraiment content!

Demain si tout va bien, je reçois le rayon manquant, j'essaie de tout remonter et de faire la cale en alu qui viendra remplacer l'entraîneur de compteur.

Sûrement remontage de l'échappement si l'entretoise me prend pas trop de temps et suite de l'électricité (j'ai un compteur Koso à brancher avec sonde de pression, capteur de vitesse, capteur RPM et aussi un support de tel avec chargeur intégré à câbler proprement...

Pas sûr que j'ai le temps de tout faire.

Plus de questions techniques par MP!!!!!
Wingless crew
Aerodynamics is for people who can't build engine. E.FERRARI.
Importance du Bescherelle : La vitesse c'est dépass(é)r CA CHANGE TOUT!
Roberto de la Soubarou first fan! :mrgreen:
Avatar de l’utilisateur
Wattman
Administrateur du site
Administrateur du site
 
Messages: 37136
Inscription: Ven 25 Jan 2008 20:30
Localisation: Lyon, le 69 quoi!!!
En ligne: 1288d 4h 36m 39s
Ma voiture: WRTI ©
Couleur: Carbleue
Année: 2003
Région: Région Sud-Est (04)

Re: J'ai encore craqué!! (achevez moi!)

Message non lupar Erwan » Lun 29 Avr 2019 21:11

Vraiment top la déco :super:

A force de voir le super taff et le résultat sur tes meules, ça me motives à restaurer ma kdx 250 et la monter super mot :diable:
De retour en forester !
Image
Avatar de l’utilisateur
Erwan
Ouvreur 0
Ouvreur 0
 
Messages: 3242
Inscription: Jeu 17 Mar 2011 20:25
Localisation: Alsace
En ligne: 94d 18h 20m 6s
Ma voiture: Foz / 911rsc / RS6C6
Année: 1999
Région: Région Nord-Est (03)

Re: J'ai encore craqué!! (achevez moi!)

Message non lupar Advan21 » Jeu 2 Mai 2019 20:30

Tu vas oser t'en servir maintenant qu'elle est comme neuve ? :gene:

C'est super sympa à suivre ta restauration :super: le résultat est terrible
Joined the wingless crew
Bridge to Gantry addict
Avatar de l’utilisateur
Advan21
Groupe A
Groupe A
 
Messages: 7172
Inscription: Sam 25 Jan 2014 16:34
Localisation: Côte-d'Or
En ligne: 84d 11h 57m 51s
Ma voiture: WRX 8.5 cul plat
Couleur: bleu
Année: 2005
Région: Région Nord-Est (03)

Re: J'ai encore craqué!! (achevez moi!)

Message non lupar Wattman » Jeu 2 Mai 2019 23:17

Oh ben si, ça va être sympa de rouler avec ça! Même si le carbu c'est pas mon style préféré, ça reste un petit Supermotard dynamique.


Donc mardi matin :

Pour commencer, mon bac à batterie qui a frotté contre le pneu (ou alors c'est l'inverse, je sais plus). J'ai coupé le fond sur 15mm pour avoir de la marge et mettre un 170 plus tard  :lol!:

Image

Image

La plaque d'alu qui m'avait servi pour la réfection de l'échappement :

Image

Image

Image

Image

Ceci fait, j'ai remis la batterie en place, modifié sa fixation, placé le faisceau proprement et testé l'ajustage du plastique arrière : y a du mieux, beaucoup mieux!!

Image

Image

Ceci fait, ça n'a pas été trop long, j'ai placé, tracé et présenté le nouveau feu arrière, je suis assez content de mon choix, il va super bien!

Image

Image

Image

Image

Ensuite j'ai commencé à repérer chaque fil de la partie avant du faisceau :

Image

Il va falloir installer des connecteurs étanches, propres :

Image

Faut dire que c'était un peu le bordel là dedans, je le ferai cet aprèm :

Image

Pour rigoler, j'ai voulu placer le collecteur avant de manger :

Image

Le petit pare-chaleur hors de prix en carbone trouve bien sa place, heureusement!

Image

Ca devrait rendre pas mal au final :

Image

J'ai aussi remis le robinet d'essence (il me manquait 2 petites vis pour maintenir la plaque indiquant OFF/RESERVE/ON, je l'ai ai changées par de l'inox en tête fendue).

Cet aprem un point de soudure sur la partie intermédiaire de l'échappement, montage du silencieux mieux que ce que j'ai trouvé, j'espère trouver mon bonheur dans mon bazar, fin de l'électricité avant et arrière (le feu sera vite branché, reste à câbler correctement le compteur et l'indicateur de niveau d'essence, c'est ma première fois), et si j'ai du bol, il y a le rayon dans la boîte aux lettres, peut-être une dernière galère pour le monter, on verra.

Mardi après-midi :

Donc j'ai posé la protection thermique sur le plastique ARD :

Image

Ensuite retour à l'électricité. C'est assez long si on veut faire ça bien, certains le savent mieux que moi. J'utilise un connecteur 4 broches étanche pour le contacteur à clé.

Image

Image

Image

Et pour les connections simples, des cosses classiques, serties en 2 points et protégées ensuite par de la gaine thermo (ici le contacteur d'embrayage) :

Image

Image

Image

Ensuite pose d'un support de téléphone/chargeur rapide parce que sans Coyote je ne démarre même pas un véhicule!

Image

Image

Branchement du feu arrière, regainé (parce que la gaine d'origine... bof!) :

Image

Image

Puis montage définitif du silencieux, j'ai réutilisé la vis de fixation des repose-pieds passager qui tombe pile poil et une entretoise récupérée d'un kit distrib d'une Sub :

Image

Je voulais faire la fixation de la cartouche d'amortisseur mais mauvaise nouvelle, je n'ai pas de matière de la bonne taille! Du coup j'ai pas pu faire non plus les entretoises de roue avant, faut que je passe commande.

Image

La ligne a trouvé sa place, ça fait propre :

Image

Image

Image

Ensuite le récepteur de la jauge d'essence, j'ai cherché un moment l'emplacement idéal, en dessous du niveau de réservoir mais pas tant de place que ça, sous la selle y a toujours un endroit où ça frotte, c'est pas pratique... Je tente ici mais je ne sis pas hyper convaincu.

Image

Image

Ensuite j'ai testé les branchements du compteur (alimentation, voyant N, clignos gauche et droit, plein phare) mais je n'arrive pas à intégrer la vidéo FB ici.

J'ai récupéré le connecteur d'origine pour éviter de couper l'ensemble du faisceau, y a juste 1 voyant que je n'ai pas identifié, enfin, je l'avais trouvé ici mais j'ai déjà oublié.

Image

Je n'ai pas posé le compteur encore par que la fixation fournie se prend directement sur le cintre de guidon mais avec la barre de renfort, ça ne passe pas, du coup je réfléchis à un autre montage, peut-être sur une platine fixée sur les pontets.

Et pour finir, branchement du chargeur de téléphone, je me suis pris sur le connecteur d'origine du rétro-éclairage de compteur comme ça il est monté sur interrupteur (les veilleuses) et ça m'évite de tirer de nouveaux fils.

Image

Ca parait pas grand-chose mais l'électricité c'est assez long si on veut faire ça bien, les branchements propres, tester les fils pour les identifier, chercher le meilleur emplacement pour les éléments.

Mercredi :

Ce matin, j'en pouvais plus de voir cette cartouche d'amortisseur qui traînait sur le pneu et n'ayant pas assez de matière pour fabriquer un support en alu (c'est en commande), j'ai décidé de faire un support temporaire.

Pour commencer, protection de la cartouche pour éviter une nouvelle facture de 95€ due à l'usure prononcée contre le collier.
J'ai fait simple, gaine thermorétractable de grande taille :

Image

Image

Puis une patte en alu de 3mm d'épais :

Image

Puis perçage, mise en forme, ébavurage :

Image

Plus qu'à la présenter sur le cadre :

Image

Image

Image

Puis j'ai décidé que l'emplacement du capteur de niveau d'essence n'était pas bon, j'ai trouvé un nouvel endroit. C'est mieux, ça ne frotte nulle part et ça tient bien :

Image

Image

Image

Puis j'ai branché le capteur RPM pour le compteur (oui je sais, c'est pas le bon sur les photos, j'ai rectifié depuis) :

Image

J'ai tiré le fil de la pression d'huile, isolé et protégé, il fonctionnait très bien jusqu'à 16h et depuis je n'ai plus de voyant au tableau de bord sans aucune explication, je pète un plomb avec cette électricité! La continuité du fil est bonne, la mise à la masse est bonne, la sonde fonctionne (testée) et jusqu'au cul du compteur, la continuité est ok...

Image

Ensuite un petit connecteur plat 4 fils pour le capteur de niveau d'essence + la sonde de pression d'huile :

Image

Ensuite fabrication d'une patte de fixation pour le compteur, en Té, à voir si je la conserve mais ça évite qu'il traîne sur le garde-boue :

Image

Image

Image

Demain je purge les freins et je prie pour recevoir le rayon de roue.


Ah et au fait!!! Moteur tournant, les clignos fonctionnent au poil, voyants + cligno, et comme j'ai 14.2v je suppose que ma déduction était bonne, la centrale n'envoyait pas assez de jus.

J'ai donc acheté une centrale pour rien à midi.

Ah et j'ai oublié, elle a démarré!!!! J'ai pris plein d'huile sur les pieds, parce que j'ai pas reçu le bouchon pour le carter d'allumage, j'ai mis un bouchon provisoire, ensuite j'arrivais pas à tenir le starter en filmant, n'ayant pas reçu le serre-câble, donc j'ai mis une pince étau et au 3ème essai elle a craqué au quart de tour!
Le niveau d'essence est rapidement passé de 100% à 20% et réserve, satanée calibration!!! (et puis je me suis rendu compte que le robinet était fermé, donc c'était normal!!!)

Cet aprem :

En allant chez CC pour boire le café, je suis passé devant le magasin de brêlons de mon enfance (qui est toujours tenu par le même patron, incroyable!), j'ai tenté de voir pour un serre-câble, pour le starter. Et ben il en avait!!!!! Et pour le prix indécent de 1€! Donc j'ai acheté, j'ai monté et j'ai testé : excellent!!! Démarrage au 1/4 de tour!

Au retour je suis passé au point Relay, j'avais un colis, pas trop encombrant mais plutôt lourd! C'était la chaîne!! Je l'ai montée, retiré 2 maillons (j'ai pris grand exprès), j'ai tendu et tout est ok.


Demain je prie pour le rayon! J'ai commandé de nouveaux clignos qui m'ont l'air bien cool, en France, on verra ce que ça donne avec la nouvelle centrale.

Pour le plaisir, montage à blanc de la jante :

Image

Image
Plus de questions techniques par MP!!!!!
Wingless crew
Aerodynamics is for people who can't build engine. E.FERRARI.
Importance du Bescherelle : La vitesse c'est dépass(é)r CA CHANGE TOUT!
Roberto de la Soubarou first fan! :mrgreen:
Avatar de l’utilisateur
Wattman
Administrateur du site
Administrateur du site
 
Messages: 37136
Inscription: Ven 25 Jan 2008 20:30
Localisation: Lyon, le 69 quoi!!!
En ligne: 1288d 4h 36m 39s
Ma voiture: WRTI ©
Couleur: Carbleue
Année: 2003
Région: Région Sud-Est (04)

Re: J'ai encore craqué!! (achevez moi!)

Message non lupar Wattman » Ven 3 Mai 2019 15:19

Un tout petit peu d'avancement ce matin, j'ai de nouvelles galères.

Tout part d'une plaque de carbone en stock et un peu d'alu en 3mm d'épais, j'ai pris quelques cotes et fait quelques tracés.

Image

Image

Image

Image

Image

Image

Image

Image

Image

Image

Image

Image

Donc ça c'est fait.

Ensuite j'ai fait la purge de frein AR, aucun soucis, tout est ok.

Puis j'ai attaqué la même chose à l'avant, et là c'est la cata. Impossible de purger, pas de pression, j'ai bien du liquide qui coule à la purge mais sans poussée, juste ça coule. Ca ne pousse même pas les pistons de frein.
J'ai essayé à l'envers, avec une grosse seringue, les pistons plaquent au plaquettes, donc pas grippés, mais toujours le même problème, pas de frein, aucune pression. Donc le maître cylindre neuf est daubé (vu le prix que le mec le vendait, j'aurais dû me méfier, tant pis!)

Résultat je suis en train de négocier un maître cylindre nu de R6 2001, au moins ça freinera! Y a pas de levier mais comme c'est compatible avec une R1 de 2003 et que j'en ai une et que j'ai changé les leviers, j'ai donc un levier d'origine d'avance, je ne serai pas bloqué en attendant de prendre le levier bleu qui va bien.

J'ai fini de rénover et modifier le sélecteur de vitesse qui avait grave du jeu et que je ne pouvait pas serrer (c'est ce qui a totalement abimé le carter d'allumage, il frottait sévère contre) mais j'ai un doute sur sa provenance, je le trouve un poil long par rapport à l'encoche sur le carter.

Image

Image

Sinon, toujours pas de rayon :rougefaché:

Je pense que la Poste l'a perdu, c'est pas comme si c'était le seul truc qui était galère à trouver (17 jours de fabrication la dernière fois), je suis blasé.

Me manque que le rayon et le frein AV et elle est finie... (à part l'entretoise d'entraîneur de compteur et la fixation définitive de la cartouche d'amorto, mais ça n'empêche pas de rouler dans l'immédiat).
Plus de questions techniques par MP!!!!!
Wingless crew
Aerodynamics is for people who can't build engine. E.FERRARI.
Importance du Bescherelle : La vitesse c'est dépass(é)r CA CHANGE TOUT!
Roberto de la Soubarou first fan! :mrgreen:
Avatar de l’utilisateur
Wattman
Administrateur du site
Administrateur du site
 
Messages: 37136
Inscription: Ven 25 Jan 2008 20:30
Localisation: Lyon, le 69 quoi!!!
En ligne: 1288d 4h 36m 39s
Ma voiture: WRTI ©
Couleur: Carbleue
Année: 2003
Région: Région Sud-Est (04)

Re: J'ai encore craqué!! (achevez moi!)

Message non lupar Erwan » Ven 3 Mai 2019 17:53

Pour ton maître cylindre avant, gaffe au diamètre : trop gros sur du double piston le dosage du freinage sera galère. En général en sm double piston ils préconisent pr13 maxi, 4 pistons pr16 maxi. Mais j’imagine que tu as déjà potassé le sujet.
De retour en forester !
Image
Avatar de l’utilisateur
Erwan
Ouvreur 0
Ouvreur 0
 
Messages: 3242
Inscription: Jeu 17 Mar 2011 20:25
Localisation: Alsace
En ligne: 94d 18h 20m 6s
Ma voiture: Foz / 911rsc / RS6C6
Année: 1999
Région: Région Nord-Est (03)

Re: J'ai encore craqué!! (achevez moi!)

Message non lupar Wattman » Ven 3 Mai 2019 19:45

Par rapport au modèle d'étrier que j'ai (4 pistons Brembo de Ducati), les différents essais font ressortir qu'il faut un MC de 14mm, donc exactement ce que j'ai acheté.

Je suis remonté au garage il y a 30 minutes, pour ne pas rester sur un échec, et j'ai refait tout comme ce matin, mais vraiment tout pareil, et en 5 minutes le circuit était purgé et fonctionnel.

Je ne comprends rien à cette brêle!

En plus j'ai acheté un système de freinage de R6 de 2001 cet aprem (certes pas cher, mais quand même!), donc un MC PR14. Je vais peut être le monter quand même, je préfère avoir un freinage R6 d'occasion plutôt qu'un système neuf mais dont j'ignore la provenance. :gene:
Plus de questions techniques par MP!!!!!
Wingless crew
Aerodynamics is for people who can't build engine. E.FERRARI.
Importance du Bescherelle : La vitesse c'est dépass(é)r CA CHANGE TOUT!
Roberto de la Soubarou first fan! :mrgreen:
Avatar de l’utilisateur
Wattman
Administrateur du site
Administrateur du site
 
Messages: 37136
Inscription: Ven 25 Jan 2008 20:30
Localisation: Lyon, le 69 quoi!!!
En ligne: 1288d 4h 36m 39s
Ma voiture: WRTI ©
Couleur: Carbleue
Année: 2003
Région: Région Sud-Est (04)

Re: J'ai encore craqué!! (achevez moi!)

Message non lupar cossub » Ven 3 Mai 2019 20:08

Beau travail et bien expliqué :super:
Avatar de l’utilisateur
cossub
WRC
WRC
 
Messages: 16042
Inscription: Jeu 9 Juin 2016 19:07
Localisation: Theux Belgique
En ligne: 49d 20h 20m 23s
Ma voiture: Impreza gt
Couleur: bleu
Année: 1998
Région: Régions Francophones

Re: J'ai encore craqué!! (achevez moi!)

Message non lupar Erwan » Ven 3 Mai 2019 20:31

Le pr14 sera très bien dans ce cas, j’avais zappé le brembo or 4 pistons ;)
De retour en forester !
Image
Avatar de l’utilisateur
Erwan
Ouvreur 0
Ouvreur 0
 
Messages: 3242
Inscription: Jeu 17 Mar 2011 20:25
Localisation: Alsace
En ligne: 94d 18h 20m 6s
Ma voiture: Foz / 911rsc / RS6C6
Année: 1999
Région: Région Nord-Est (03)

Re: J'ai encore craqué!! (achevez moi!)

Message non lupar Erwan » Sam 4 Mai 2019 09:10

Une piste pour tes rayons, si jamais le colis est perdu : cresponte : un collègue est passé par lui pour un montage tracker, satisfait du montage des roues.
De retour en forester !
Image
Avatar de l’utilisateur
Erwan
Ouvreur 0
Ouvreur 0
 
Messages: 3242
Inscription: Jeu 17 Mar 2011 20:25
Localisation: Alsace
En ligne: 94d 18h 20m 6s
Ma voiture: Foz / 911rsc / RS6C6
Année: 1999
Région: Région Nord-Est (03)

Re: J'ai encore craqué!! (achevez moi!)

Message non lupar Wattman » Sam 4 Mai 2019 10:35

Logiquement un nouveau rayon est en cours de fabrication mais si c'est comme la dernière fois, je ne l'aurai pas avant 3 semaines dans le meilleur des cas. :rougefaché:
Plus de questions techniques par MP!!!!!
Wingless crew
Aerodynamics is for people who can't build engine. E.FERRARI.
Importance du Bescherelle : La vitesse c'est dépass(é)r CA CHANGE TOUT!
Roberto de la Soubarou first fan! :mrgreen:
Avatar de l’utilisateur
Wattman
Administrateur du site
Administrateur du site
 
Messages: 37136
Inscription: Ven 25 Jan 2008 20:30
Localisation: Lyon, le 69 quoi!!!
En ligne: 1288d 4h 36m 39s
Ma voiture: WRTI ©
Couleur: Carbleue
Année: 2003
Région: Région Sud-Est (04)

Re: J'ai encore craqué!! (achevez moi!)

Message non lupar Wattman » Sam 4 Mai 2019 13:02

J'attaque les toutes dernières finitions, j'avais oublié le guide chaîne arrière. Donc nettoyage, changement de la visserie, brossage et ponçage de l'alu pour l'aspect alu brossé que j'aime bien, et remontage.

Image

Image

Image

Image

Image
Plus de questions techniques par MP!!!!!
Wingless crew
Aerodynamics is for people who can't build engine. E.FERRARI.
Importance du Bescherelle : La vitesse c'est dépass(é)r CA CHANGE TOUT!
Roberto de la Soubarou first fan! :mrgreen:
Avatar de l’utilisateur
Wattman
Administrateur du site
Administrateur du site
 
Messages: 37136
Inscription: Ven 25 Jan 2008 20:30
Localisation: Lyon, le 69 quoi!!!
En ligne: 1288d 4h 36m 39s
Ma voiture: WRTI ©
Couleur: Carbleue
Année: 2003
Région: Région Sud-Est (04)

Re: J'ai encore craqué!! (achevez moi!)

Message non lupar mup » Lun 6 Mai 2019 12:45

Que ce soit pour 2 ou 4 roues, t'es toujours un aussi grand malade JM. :mrgreen:
mup
Clubman
Clubman
 
Messages: 531
Inscription: Ven 25 Jan 2008 21:42
En ligne: 1d 22h 42m 46s
Ma voiture: STi 9 Club/M3 E46
Couleur: Noire
Année: 2007
Région: Région Sud-Est (04)

Re: J'ai encore craqué!! (achevez moi!)

Message non lupar Wattman » Lun 6 Mai 2019 17:44

C'est un compliment! :gene:
Plus de questions techniques par MP!!!!!
Wingless crew
Aerodynamics is for people who can't build engine. E.FERRARI.
Importance du Bescherelle : La vitesse c'est dépass(é)r CA CHANGE TOUT!
Roberto de la Soubarou first fan! :mrgreen:
Avatar de l’utilisateur
Wattman
Administrateur du site
Administrateur du site
 
Messages: 37136
Inscription: Ven 25 Jan 2008 20:30
Localisation: Lyon, le 69 quoi!!!
En ligne: 1288d 4h 36m 39s
Ma voiture: WRTI ©
Couleur: Carbleue
Année: 2003
Région: Région Sud-Est (04)

Re: J'ai encore craqué!! (achevez moi!)

Message non lupar mup » Lun 6 Mai 2019 18:32

Wattman a écrit:C'est un compliment! :gene:

Bien sûr que oui. ::d
mup
Clubman
Clubman
 
Messages: 531
Inscription: Ven 25 Jan 2008 21:42
En ligne: 1d 22h 42m 46s
Ma voiture: STi 9 Club/M3 E46
Couleur: Noire
Année: 2007
Région: Région Sud-Est (04)

Re: J'ai encore craqué!! (achevez moi!)

Message non lupar Wattman » Lun 6 Mai 2019 18:49

Mais en attendant je peux même pas la faire rouler, j'ai pas de rayon!!! :rougefaché:
Plus de questions techniques par MP!!!!!
Wingless crew
Aerodynamics is for people who can't build engine. E.FERRARI.
Importance du Bescherelle : La vitesse c'est dépass(é)r CA CHANGE TOUT!
Roberto de la Soubarou first fan! :mrgreen:
Avatar de l’utilisateur
Wattman
Administrateur du site
Administrateur du site
 
Messages: 37136
Inscription: Ven 25 Jan 2008 20:30
Localisation: Lyon, le 69 quoi!!!
En ligne: 1288d 4h 36m 39s
Ma voiture: WRTI ©
Couleur: Carbleue
Année: 2003
Région: Région Sud-Est (04)

PrécédenteSuivante

Retourner vers Votre Moto/Quad/Kart

 


  • Articles en relation
    Réponses
    Vus
    Dernier message

Qui est en ligne

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 1 invité

cron