symptome débimètre HS

Tout ce qui concerne... l'électronique! Turbo_Timer, ECU, Boost controler, faisceau électrique, débimètre, bobines, compteurs et bien sûr les manos!!

Re: symptome débimètre HS

Message non lupar STC » Dim 18 Aoû 2013 12:42

Le Steur a écrit:WPSM


ok, merci.
Et désolé pour ton pb de calage à froid (j'ai vu ça que cette nuit), mais comme tu t'en doutes je suis trop naze pour pouvoir t'aider ... :rouge:
Avatar de l’utilisateur
STC
Clubman
Clubman
 
Messages: 263
Inscription: Mer 6 Mar 2013 12:04
Localisation: 26, dans Les Baronnies
En ligne: 13d 19h 54m 5s
Ma voiture: Avant une WRX-8 SW
Couleur: Bleue
Année: 2004
Région: Région Sud-Est (04)

Re: symptome débimètre HS

Message non lupar Le Steur » Dim 18 Aoû 2013 13:11

Pas de soucis ;)
Carpe Diem !
Image
Avatar de l’utilisateur
Le Steur
Ouvreur 00
Ouvreur 00
 
Messages: 2364
Inscription: Dim 27 Jan 2008 11:41
Localisation: La où y pleut toudi ! Mais non pas la Bretagne !
En ligne: 18d 22h 38m 50s
Ma voiture: WRX8 SW
Couleur: Bleu
Année: 2004

Re: symptome débimètre HS

Message non lupar Yool wrx white » Lun 19 Aoû 2013 13:44

DPauto, débimètre origine débadgé ;)
ImageImage

Confidence In Motion
Avatar de l’utilisateur
Yool wrx white
Ouvreur 0
Ouvreur 0
 
Messages: 3702
Inscription: Sam 16 Mai 2009 01:33
Localisation: Hong Kong en Autriche......
En ligne: 55d 15h 48m 37s
Ma voiture: Une Vrai/r/x !!!
Couleur: 51E
Année: 2001
Région: Région Sud-Ouest (05)

Re: symptome débimètre HS

Message non lupar Le Steur » Lun 19 Aoû 2013 13:59

Ça veut dire quoi ?
Carpe Diem !
Image
Avatar de l’utilisateur
Le Steur
Ouvreur 00
Ouvreur 00
 
Messages: 2364
Inscription: Dim 27 Jan 2008 11:41
Localisation: La où y pleut toudi ! Mais non pas la Bretagne !
En ligne: 18d 22h 38m 50s
Ma voiture: WRX8 SW
Couleur: Bleu
Année: 2004

Re: symptome débimètre HS

Message non lupar Wattman » Lun 19 Aoû 2013 14:26

Je pense qu'il dit que chez DPauto on trouve des débimètres d'origine, mais débadgés.
Plus de questions techniques par MP!!!!!
Wingless crew
Aerodynamics is for people who can't build engine. E.FERRARI.
Importance du Bescherelle : La vitesse c'est dépass(é)r CA CHANGE TOUT!
Roberto de la Soubarou first fan! :mrgreen:
Avatar de l’utilisateur
Wattman
Administrateur du site
Administrateur du site
 
Messages: 36631
Inscription: Ven 25 Jan 2008 20:30
Localisation: Lyon, le 69 quoi!!!
En ligne: 1109d 11h 48m 36s
Ma voiture: WRTI ©
Couleur: Carbleue
Année: 2003
Région: Région Sud-Est (04)

Re: symptome débimètre HS

Message non lupar Le Steur » Lun 19 Aoû 2013 14:46

Oui ça j'avais compris :hehe:

En quoi consiste le "débadgage" d'un débimètre ?
Carpe Diem !
Image
Avatar de l’utilisateur
Le Steur
Ouvreur 00
Ouvreur 00
 
Messages: 2364
Inscription: Dim 27 Jan 2008 11:41
Localisation: La où y pleut toudi ! Mais non pas la Bretagne !
En ligne: 18d 22h 38m 50s
Ma voiture: WRX8 SW
Couleur: Bleu
Année: 2004

Re: symptome débimètre HS

Message non lupar dark_micka » Lun 19 Aoû 2013 23:49

Ben c est du subaru mais pas marque Subaru...

Envoyé depuis mon CINK KING avec Tapatalk
Avatar de l’utilisateur
dark_micka
Boulet notoire
Boulet notoire
 
Messages: 5476
Inscription: Ven 1 Fév 2008 19:55
Localisation: Siberie...
En ligne: 56d 21h 53m 39s
Ma voiture: boite à godasses
Couleur: wouerte
Année: 1994
Région: Région Nord-Est (03)

Re: symptome débimètre HS

Message non lupar Le Steur » Mar 20 Aoû 2013 09:41

Pourtant il y a bien le sigle Denso sur le site...
Donc je ne comprends pas comment il arrive à vendre du Denso au 1/3 du prix.
Carpe Diem !
Image
Avatar de l’utilisateur
Le Steur
Ouvreur 00
Ouvreur 00
 
Messages: 2364
Inscription: Dim 27 Jan 2008 11:41
Localisation: La où y pleut toudi ! Mais non pas la Bretagne !
En ligne: 18d 22h 38m 50s
Ma voiture: WRX8 SW
Couleur: Bleu
Année: 2004

Re: symptome débimètre HS

Message non lupar STC » Mar 20 Aoû 2013 10:57

Je leur ai demandé par email si leur débitmètre Denso était d'origine subaru ou une contrefaçon, voici leur réponse:

Bonjour,

Suite à des problèmes divers et variés, nous décidons de ne plus vendre ce débitmètre jusqu'à nouvel ordre.

Cordialement,

Skype : dpauto.fr

facebook : http://www.facebook.com/dpauto.fr
Avatar de l’utilisateur
STC
Clubman
Clubman
 
Messages: 263
Inscription: Mer 6 Mar 2013 12:04
Localisation: 26, dans Les Baronnies
En ligne: 13d 19h 54m 5s
Ma voiture: Avant une WRX-8 SW
Couleur: Bleue
Année: 2004
Région: Région Sud-Est (04)

Re: symptome débimètre HS

Message non lupar Le Steur » Mar 20 Aoû 2013 12:58

Et voilà, contrefaçon !!! Ils achètent par lot à Hong Kong et revendent 5 fois le prix... :]
Carpe Diem !
Image
Avatar de l’utilisateur
Le Steur
Ouvreur 00
Ouvreur 00
 
Messages: 2364
Inscription: Dim 27 Jan 2008 11:41
Localisation: La où y pleut toudi ! Mais non pas la Bretagne !
En ligne: 18d 22h 38m 50s
Ma voiture: WRX8 SW
Couleur: Bleu
Année: 2004

Re: symptome débimètre HS

Message non lupar Yool wrx white » Mar 20 Aoû 2013 17:27

Le Steur a écrit:Et voilà, contrefaçon !!! Ils achètent par lot à Hong Kong et revendent 5 fois le prix... :]


Sa c'est chez Osc...., et Eb.... :hehe:

Mon débimètre vient de chez eux (et je ne suis pas le seul), et c'est un Denso avec juste la gravure "Denso" effacer . Il as été logger et relogger, et aucun soucis depuis quelques Mkms ;)

Des débimètres de contrefaçons, j'en ai 2 dans le garage et tu vois tout de suite la différence :cote:

Réponse a mon mail du 04/04/2013
Ce débitmètre est bien de marque DENSO.
MEAT & DORIA notre fournisseur est fabricant et distributeur de pièces d'origine.
Les marques sont souvent effacées car elles sont destinées à l'aftermarket et certain distributeur comme le notre souhaite pouvoir apposer leur marque afin d'être à long terme connu des détaillants.

Nous confirmons qu'il ne s'agit pas d'une copie douteuse de l'original.

Et actuellement sur leur site, "il marque indisponible, en cour de réaprovisionnement"
ImageImage

Confidence In Motion
Avatar de l’utilisateur
Yool wrx white
Ouvreur 0
Ouvreur 0
 
Messages: 3702
Inscription: Sam 16 Mai 2009 01:33
Localisation: Hong Kong en Autriche......
En ligne: 55d 15h 48m 37s
Ma voiture: Une Vrai/r/x !!!
Couleur: 51E
Année: 2001
Région: Région Sud-Ouest (05)

Re: symptome débimètre HS

Message non lupar Le Steur » Mar 20 Aoû 2013 17:41

Ebay évidemment, mais Oscaro non, ce n'est que de la marque de 1ère ou 2nd monte.
N'empêche que je dois être un peu bête mais je ne comprends pas comment ils arrivent à acheter à Denso des débimètres moins chers juste en enlevant la marque...
Carpe Diem !
Image
Avatar de l’utilisateur
Le Steur
Ouvreur 00
Ouvreur 00
 
Messages: 2364
Inscription: Dim 27 Jan 2008 11:41
Localisation: La où y pleut toudi ! Mais non pas la Bretagne !
En ligne: 18d 22h 38m 50s
Ma voiture: WRX8 SW
Couleur: Bleu
Année: 2004

Re: symptome débimètre HS

Message non lupar Yool wrx white » Mar 20 Aoû 2013 17:47

Le Steur a écrit:Ebay évidemment, mais Oscaro non, ce n'est que de la marque de 1ère ou 2nd monte.
N'empêche que je dois être un peu bête mais je ne comprends pas comment ils arrivent à acheter à Denso des débimètres moins chers juste en enlevant la marque...


Fournisseur Meat & Doria ;)
Moi je ne comprend pas pourquoi il enlève la marque :-/
J'ai voulu test, car j'avais aussi des doutes comme toi ;)
ImageImage

Confidence In Motion
Avatar de l’utilisateur
Yool wrx white
Ouvreur 0
Ouvreur 0
 
Messages: 3702
Inscription: Sam 16 Mai 2009 01:33
Localisation: Hong Kong en Autriche......
En ligne: 55d 15h 48m 37s
Ma voiture: Une Vrai/r/x !!!
Couleur: 51E
Année: 2001
Région: Région Sud-Ouest (05)

Re: symptome débimètre HS

Message non lupar STC » Ven 20 Sep 2013 07:51

Hier changement du débitmètre à 141 515 kms .

Relevé ECU au 10 Septembre:

Image


Avant changement du débitmètre le 19 Septembre:

Image


Après changement du débitmètre, reset ECU et 20 kms de route:

Image



Donc à priori avec l'ancien débitmètre il y avait du cliquetis (merci à Xav pour le 1er relevé et toutes ses explications il y a de cela 15 jours :) ), par contre petite question est-ce que les valeurs du tableau Airflow ranges sont normales et pourquoi sont elles plus faibles par moment , et à quoi cela correspond ?
Dernière édition par STC le Ven 20 Sep 2013 09:45, édité 1 fois.
Avatar de l’utilisateur
STC
Clubman
Clubman
 
Messages: 263
Inscription: Mer 6 Mar 2013 12:04
Localisation: 26, dans Les Baronnies
En ligne: 13d 19h 54m 5s
Ma voiture: Avant une WRX-8 SW
Couleur: Bleue
Année: 2004
Région: Région Sud-Est (04)

Re: symptome débimètre HS

Message non lupar sti04 » Ven 20 Sep 2013 09:02

20km ce n'est pas suffisant !
pour que les Learning se mettent en place d'une façon honnorable il faut une bonne centaine de kil, pour preuve, ta dernière case de L/F ne s'est pas mise en place ;)
mais bon, si ton débitmètre avait 145OOOkm ce n'était pas du luxe de le changer :mrgreen:
Avatar de l’utilisateur
sti04
Ouvreur 00
Ouvreur 00
 
Messages: 2712
Inscription: Dim 13 Avr 2008 09:21
Localisation: 04500
En ligne: 57d 21h 17m 45s
Ma voiture: sti11
Couleur: blanche
Année: 2011
Région: Région Sud-Est (04)

Re: symptome débimètre HS

Message non lupar STC » Ven 20 Sep 2013 09:53

Je viens de corriger le km c'est à 141 500 et pas 145 500 :cote: , mais bon on est pas à ça prêt.
Merci pour le retour d'info ;) , je verrai donc après un trajet d'environ 100 bornes si la case s'est modifiée.
A/F c'est pour Air Flow ? (question à la con mais bon ... :aille: ), toi tu parles de L/F ?
Avatar de l’utilisateur
STC
Clubman
Clubman
 
Messages: 263
Inscription: Mer 6 Mar 2013 12:04
Localisation: 26, dans Les Baronnies
En ligne: 13d 19h 54m 5s
Ma voiture: Avant une WRX-8 SW
Couleur: Bleue
Année: 2004
Région: Région Sud-Est (04)

Re: symptome débimètre HS

Message non lupar sti04 » Ven 20 Sep 2013 11:00

Learning A/F ---> ça impacte les AFR
Avatar de l’utilisateur
sti04
Ouvreur 00
Ouvreur 00
 
Messages: 2712
Inscription: Dim 13 Avr 2008 09:21
Localisation: 04500
En ligne: 57d 21h 17m 45s
Ma voiture: sti11
Couleur: blanche
Année: 2011
Région: Région Sud-Est (04)

Re: symptome débimètre HS

Message non lupar STC » Ven 20 Sep 2013 11:40

ok merci pour ces précisions :)
Avatar de l’utilisateur
STC
Clubman
Clubman
 
Messages: 263
Inscription: Mer 6 Mar 2013 12:04
Localisation: 26, dans Les Baronnies
En ligne: 13d 19h 54m 5s
Ma voiture: Avant une WRX-8 SW
Couleur: Bleue
Année: 2004
Région: Région Sud-Est (04)

Re: symptome débimètre HS

Message non lupar miniwi » Dim 12 Nov 2017 21:59

je me permet de déterrer ce sujet car je pense (comme me l'a dit STI04) que mon débimètre est hs!

j'ai lu qu'il fallait une valeur supérieur à 4V (mais à quel régime?)

qu'en cas de changement, il fallait faire un apprentissage.
comment fait on?

qu'est ce que les IAM?
merci
miniwi
Clubman
Clubman
 
Messages: 211
Inscription: Lun 21 Aoû 2017 13:08
En ligne: 2d 34m 5s
Ma voiture: impreza WRX 7
Couleur: bleu
Année: 2002
Région: Région Sud-Ouest (05)

Re: symptome débimètre HS

Message non lupar walloo38 » Lun 13 Nov 2017 00:27

Pour l’apprentissage Je pense :

- débrancher la batterie pour faire un reset ecu
- ou le faire depuis ton outil diagnostic

Ce reset lui permettra de bien réapprendre ces valeur...

Je crois que j’ai bien appris ma leçon :-)

Pour les iam ou aim, là c’est du chinois pour moi
Image
walloo38
Clubman
Clubman
 
Messages: 295
Inscription: Mar 17 Jan 2017 16:59
Localisation: 38 Isère
En ligne: 9d 55m 28s
Ma voiture: sti 8.5
Couleur: bleu
Année: 2005
Région: Autre

PrécédenteSuivante

Retourner vers Electronique/électricité

 


  • Articles en relation
    Réponses
    Vus
    Dernier message

Qui est en ligne

Utilisateurs parcourant ce forum: Bing [Bot] et 1 invité