problème de centralisation

Tout ce qui concerne... l'électronique! Turbo_Timer, ECU, Boost controler, faisceau électrique, débimètre, bobines, compteurs et bien sûr les manos!!

problème de centralisation

Message non lupar ploche » Dim 10 Fév 2008 13:23

Hello,

hier un truc bizarre m'est arrivé.
En voulant lavé la voiture, la centralisation ( ouverture avec la clef ) marchait pas!!!!
Je prend la clef de secours, pensant que la pile était HS : pareil !!!

Je me dis mince, j'ai déjà lu ce pb sur un forum mais me souviens plus de l'astuce.

Voilà ce que j'ai fait et ça à remarché ;)

j'ouvre la porte conducteur avec la clef, je désactive la centralisation à l'aide du bouton sur la portière conducteur, je demarre la voiture, je coupe, et j'active la centralisation de l'intérieur. Je ferme la porte et hop tout remarchait avec la clef ensuite:)

Voilà si ça vous arrive, j'espere que ça marchera aussi pour vous
Image
Avatar de l’utilisateur
ploche
Spectateur
Spectateur
 
Messages: 30
Inscription: Dim 3 Fév 2008 12:10
Localisation: Fontainebleau
En ligne: 14h 4m 17s
Ma voiture: WRX
Couleur: bleue
Année: 2005
Région: Région Parisienne (01)

Re: problème de centralisation

Message non lupar Le Steur » Dim 10 Fév 2008 13:27

En fait je sais pas s'il y a vraiment d'astuce, moi ça m'arrive de temps en temps, j'attends une minute ou 2 et ça remarche... 8/
Carpe Diem !
Image
Avatar de l’utilisateur
Le Steur
Ouvreur 00
Ouvreur 00
 
Messages: 2374
Inscription: Dim 27 Jan 2008 11:41
Localisation: La où y pleut toudi ! Mais non pas la Bretagne !
En ligne: 19d 16m 43s
Ma voiture: WRX8 SW
Couleur: Bleu
Année: 2004

Re: problème de centralisation

Message non lupar Baron Gris » Dim 10 Fév 2008 13:33

moi ca marche plus et c est pas la pile :-/
ca marche quand ca veux.........
Image
Image........Image
Avatar de l’utilisateur
Baron Gris
Administrateur du site
Administrateur du site
 
Messages: 42355
Inscription: Ven 25 Jan 2008 16:30
Localisation: Dans les nuages...
En ligne: 100d 1h 54m 47s
Ma voiture: EJ20 T20C & SF5
Couleur: Grises
Année: 2002
Région: Région Sud-Est (04)

Re: problème de centralisation

Message non lupar Doclol » Dim 10 Fév 2008 13:41

Pour ma part, ça venait du froid ! technique "in the slip" , ça marche ! :taré1:
ImageImageImage
GTTF ADDICT. Va laver mon slip la femme ! Vive les mazouts !
Avatar de l’utilisateur
Doclol
WRC
WRC
 
Messages: 12605
Inscription: Mar 29 Jan 2008 16:14
Localisation: chez les prétentieux !
En ligne: 42d 14h 5m 5s
Ma voiture: Gazouz qui pue !
Couleur: grise
Année: 2004
Région: Région Sud-Est (04)

Re: problème de centralisation

Message non lupar Maxibug » Dim 10 Fév 2008 13:44

moi ca me l'a fait il n'y a une semaine à peu près, impossible de fermer la voiture. Ca a remarché apres avoir redemarré le moteur
Maxibug
Administrateur du site
Administrateur du site
 
Messages: 17648
Articles: 7
Inscription: Ven 25 Jan 2008 15:44
Localisation: Marseille
En ligne: 513d 2h 58m 4s
Ma voiture: Gtr35
Année: 0
Région: Région Sud-Est (04)

Re: problème de centralisation

Message non lupar Wattman » Lun 11 Fév 2008 00:06

Télécommande d'alarme powaaaaaaaaa!!
Plus de questions techniques par MP!!!!!
Wingless crew
Aerodynamics is for people who can't build engine. E.FERRARI.
Importance du Bescherelle : La vitesse c'est dépass(é)r CA CHANGE TOUT!
Roberto de la Soubarou first fan! :mrgreen:
Avatar de l’utilisateur
Wattman
Administrateur du site
Administrateur du site
 
Messages: 36955
Inscription: Ven 25 Jan 2008 20:30
Localisation: Lyon, le 69 quoi!!!
En ligne: 1218d 6h 35m 23s
Ma voiture: WRTI ©
Couleur: Carbleue
Année: 2003
Région: Région Sud-Est (04)

Re: problème de centralisation

Message non lupar Le Steur » Lun 11 Fév 2008 11:54

D'après quelqu'un il faut reprogrammer les télécommande :

"Programmation des télécommandes ( Attention, minimum 2)
1) Déposez le cache vers les pieds côté
conducteur, puis connectez les deux prises qui se "balade" (un seul fil)
2) Déverrouillez la serrure de porte, avec le bouton qui se trouve su la porte conducteur et tenir devérrouillé pendant toute la procédure.
3) Appuyez 1X sur le bouton “OPEN” de la télécommande
Et après, appuyez sur le bouton “LOCK”. ( en moins de 5 secondes)
4) La porte va se verrouiller et déverrouiller automatiquement
dans cet ordre. Cela indique que l’enregistrement
de la première télécommande est terminée.
5) S’il faut maintenant enregistrer une seconde
télécommande, appuyez sur le bouton “OPEN" et après, appuyez sur
le bouton “LOCK”.
6) La porte va se verrouiller et déverrouiller automatiquement
dans cet ordre. Cela indique que l’enregistrement
de la deuxième télécommande est terminée.
7) Déconnectez les connecteurs vers les pieds. (Après avoir vérifié le fonctionnement)
de la porte en utilisant les télécommande

Si ca ne fonctionne pas, essayez de vous asseoire dans la voiture et de fermer la porte pour faire la manip.

Voila, normalement plus de problème de verrouillage "
Carpe Diem !
Image
Avatar de l’utilisateur
Le Steur
Ouvreur 00
Ouvreur 00
 
Messages: 2374
Inscription: Dim 27 Jan 2008 11:41
Localisation: La où y pleut toudi ! Mais non pas la Bretagne !
En ligne: 19d 16m 43s
Ma voiture: WRX8 SW
Couleur: Bleu
Année: 2004

Re: problème de centralisation

Message non lupar Maxibug » Lun 11 Fév 2008 12:11

Merci pour la procédure .. c'est qui qui essaye ? ;)
Maxibug
Administrateur du site
Administrateur du site
 
Messages: 17648
Articles: 7
Inscription: Ven 25 Jan 2008 15:44
Localisation: Marseille
En ligne: 513d 2h 58m 4s
Ma voiture: Gtr35
Année: 0
Région: Région Sud-Est (04)

Re: problème de centralisation

Message non lupar Zey13 » Lun 11 Fév 2008 13:23

c'est valable sur GT aussi ? j'ai jamais eu le problème mais moi faut que je colle presque la clé a la voiture pour que le capteur prenne en compte la télécommande :cote:
Image
Zey13
Administrateur du site
Administrateur du site
 
Messages: 14303
Inscription: Ven 25 Jan 2008 16:00
Localisation: Marseille
En ligne: 36d 21h 6m
Ma voiture: subaru
Couleur: blanche
Année: 2000
Région: Région Sud-Est (04)

Re: problème de centralisation

Message non lupar ploche » Sam 16 Fév 2008 13:05

ça me l'a pas refait :] pour l'instant hihi
Image
Avatar de l’utilisateur
ploche
Spectateur
Spectateur
 
Messages: 30
Inscription: Dim 3 Fév 2008 12:10
Localisation: Fontainebleau
En ligne: 14h 4m 17s
Ma voiture: WRX
Couleur: bleue
Année: 2005
Région: Région Parisienne (01)

Re: problème de centralisation

Message non lupar samyGTI » Jeu 6 Mar 2008 18:48

Moi je change les piles de mes clés de voitures tous les 3-4 ans et j'ai jamais eu le moindre problème à ce niveau là (pour info y'a plein de sites web où l'on trouve ces piles lithium aux alentours des 3-4E fdp compris) ;)
Avatar de l’utilisateur
samyGTI
Clubman
Clubman
 
Messages: 274
Inscription: Mar 29 Jan 2008 17:40
Localisation: Saint Romain de Lerps (07)
En ligne: 8d 2h 7m 58s
Ma voiture: WRX 7+audi TT 180cv
Couleur: Bleu
Année: 2001
Région: Région Sud-Est (04)

Re: problème de centralisation

Message non lupar Doclol » Ven 7 Mar 2008 10:11

Oh L'esturgeon ! Arrête de piquer des bagnoles !

Ça va mal finir... dark te surveille ! :diable:
ImageImageImage
GTTF ADDICT. Va laver mon slip la femme ! Vive les mazouts !
Avatar de l’utilisateur
Doclol
WRC
WRC
 
Messages: 12605
Inscription: Mar 29 Jan 2008 16:14
Localisation: chez les prétentieux !
En ligne: 42d 14h 5m 5s
Ma voiture: Gazouz qui pue !
Couleur: grise
Année: 2004
Région: Région Sud-Est (04)

Re: problème de centralisation

Message non lupar Le Steur » Lun 10 Mar 2008 14:02

Tu parles, ça marche même pas ce truc, c'est bidon !!! :o
Carpe Diem !
Image
Avatar de l’utilisateur
Le Steur
Ouvreur 00
Ouvreur 00
 
Messages: 2374
Inscription: Dim 27 Jan 2008 11:41
Localisation: La où y pleut toudi ! Mais non pas la Bretagne !
En ligne: 19d 16m 43s
Ma voiture: WRX8 SW
Couleur: Bleu
Année: 2004

Re: problème de centralisation

Message non lupar samyGTI » Dim 11 Jan 2009 11:27

Bonjour à tous,
J'ai eu un problème de verrouillage centralisé hier. D'un coup cela ne fonctionnait plus. J'ai simplement ouvert la clé et j'ai redressé les contacts sur ce coup là ca a suffit.
Avatar de l’utilisateur
samyGTI
Clubman
Clubman
 
Messages: 274
Inscription: Mar 29 Jan 2008 17:40
Localisation: Saint Romain de Lerps (07)
En ligne: 8d 2h 7m 58s
Ma voiture: WRX 7+audi TT 180cv
Couleur: Bleu
Année: 2001
Région: Région Sud-Est (04)

Re: problème de centralisation

Message non lupar rsseco » Dim 11 Jan 2009 13:26

Ben par cette période de froid, c'est un cas fréquent. Ca m'est arrivé l'autre jour, plus moyen de verrouiller/déverrouiller. Même en tentant la méthode du chauffage de clé, marchait pas. J'ai remis le contact avec la clé, et après it was good.
Image
Dicton : Le lion ne s'associe pas avec le cafard
Dicton (bis) : La crépine, c'est tabou, on en viendra tous à bout !
Avatar de l’utilisateur
rsseco
Administrateur du site
Administrateur du site
 
Messages: 28064
Articles: 16
Inscription: Dim 27 Jan 2008 11:38
Localisation: 67
En ligne: 151d 1h 13m 31s
Ma voiture: STI
Couleur: Bleue
Année: 2006
Région: Région Nord-Est (03)

Re: problème de centralisation

Message non lupar Wattman » Dim 11 Jan 2009 13:29

L'électronique et le froid... :]
Plus de questions techniques par MP!!!!!
Wingless crew
Aerodynamics is for people who can't build engine. E.FERRARI.
Importance du Bescherelle : La vitesse c'est dépass(é)r CA CHANGE TOUT!
Roberto de la Soubarou first fan! :mrgreen:
Avatar de l’utilisateur
Wattman
Administrateur du site
Administrateur du site
 
Messages: 36955
Inscription: Ven 25 Jan 2008 20:30
Localisation: Lyon, le 69 quoi!!!
En ligne: 1218d 6h 35m 23s
Ma voiture: WRTI ©
Couleur: Carbleue
Année: 2003
Région: Région Sud-Est (04)

Re: problème de centralisation

Message non lupar nico06 » Dim 11 Jan 2009 13:34

J'ai eu ce problème il y a peu,changement de pile et tout est rentré dans l'ordre...
Avatar de l’utilisateur
nico06
Clubman
Clubman
 
Messages: 722
Inscription: Jeu 28 Fév 2008 23:11
Localisation: Nice 06
En ligne: 5d 2h 10m 37s
Ma voiture: GT 2000
Couleur: Grise
Année: 2000
Région: Région Sud-Est (04)

Re: problème de centralisation

Message non lupar rsseco » Dim 11 Jan 2009 14:55

Chacun sa solution...
Le pire c'est que la première ouverture fonctionne, ce n'est qu'après que ca pose prob.

Sinon, faut utiliser le 2e jeu pour refermer à distance
Image
Dicton : Le lion ne s'associe pas avec le cafard
Dicton (bis) : La crépine, c'est tabou, on en viendra tous à bout !
Avatar de l’utilisateur
rsseco
Administrateur du site
Administrateur du site
 
Messages: 28064
Articles: 16
Inscription: Dim 27 Jan 2008 11:38
Localisation: 67
En ligne: 151d 1h 13m 31s
Ma voiture: STI
Couleur: Bleue
Année: 2006
Région: Région Nord-Est (03)

Re: problème de centralisation

Message non lupar CUPRAMAN » Dim 11 Jan 2009 15:13

C'est vrai que nos télécommandes n'aiment pas le froid...
Ex WRX break 2002 vert, cuir
Attelage, clignos blancs, madac 2x90, DV Forge, cale Perrin, repose-pied alu, amélioration masses, up-pipe Perrin, mano boost, durites avia, plaq. EBC Yellow AV, Kayaba Ultra SR, links AV Whiteline
Avatar de l’utilisateur
CUPRAMAN
Clubman
Clubman
 
Messages: 620
Inscription: Mer 26 Mar 2008 22:37
Localisation: Raon-aux-Bois (88)
En ligne: 9d 5h 56m 40s
Ma voiture: WRX break
Couleur: Vert
Année: 2002
Région: Région Nord-Est (03)

Re: problème de centralisation

Message non lupar Philou87 » Dim 27 Mar 2016 21:07

Le Steur a écrit:D'après quelqu'un il faut reprogrammer les télécommande :

"Programmation des télécommandes ( Attention, minimum 2)
1) Déposez le cache vers les pieds côté
conducteur, puis connectez les deux prises qui se "balade" (un seul fil)
2) Déverrouillez la serrure de porte, avec le bouton qui se trouve su la porte conducteur et tenir devérrouillé pendant toute la procédure.
3) Appuyez 1X sur le bouton “OPEN” de la télécommande
Et après, appuyez sur le bouton “LOCK”. ( en moins de 5 secondes)
4) La porte va se verrouiller et déverrouiller automatiquement
dans cet ordre. Cela indique que l’enregistrement
de la première télécommande est terminée.
5) S’il faut maintenant enregistrer une seconde
télécommande, appuyez sur le bouton “OPEN" et après, appuyez sur
le bouton “LOCK”.
6) La porte va se verrouiller et déverrouiller automatiquement
dans cet ordre. Cela indique que l’enregistrement
de la deuxième télécommande est terminée.
7) Déconnectez les connecteurs vers les pieds. (Après avoir vérifié le fonctionnement)
de la porte en utilisant les télécommande

Si ca ne fonctionne pas, essayez de vous asseoire dans la voiture et de fermer la porte pour faire la manip.

Voila, normalement plus de problème de verrouillage "


Salut à tous,
Un petit déterrage pour dire que cette procédure a marché pour moi.
Cette petite prise verte non branchée au dessus des pédales (sur STI9) sert bien a quelquechose... :super: :super:

La télécommande ne marchait plus.
J'ai roulé, ouvert et fermé avec le bouton de la portière, rien...
J'ai changé la pile et recommencé, rien...
J'ai donc branché la petite prise verte et refait la manœuvre, et la BINGO

Si ca vous arrive, essayez... :)
Avatar de l’utilisateur
Philou87
Spectateur
Spectateur
 
Messages: 78
Inscription: Ven 13 Aoû 2010 18:28
Localisation: Haute Vienne
En ligne: 4d 10h 41m 40s
Ma voiture: STI9
Couleur: Bleue
Année: 2006
Région: Région Sud-Ouest (05)

Suivante

Retourner vers Electronique/électricité

 


  • Articles en relation
    Réponses
    Vus
    Dernier message

Qui est en ligne

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 1 invité

cron