Problèmes d'éclairage

Tout ce qui concerne... l'électronique! Turbo_Timer, ECU, Boost controler, faisceau électrique, débimètre, bobines, compteurs et bien sûr les manos!!

Problèmes d'éclairage

Message non lupar BlackbenX » Mar 17 Oct 2017 17:37

Salut à tous.

Voilà j'ai un gros soucis d'éclaire avant sur ma sub. De nuit je ne peux pas conduire.

quand j'allume les veilleuses : rien se passe.

quand j'allume les phares :
Image

quand je mets les pleins phares:
Image
BlackbenX
Spectateur
Spectateur
 
Messages: 57
Inscription: Dim 28 Oct 2012 01:41
En ligne: 14h 33m 14s
Ma voiture: wrx 8 break
Couleur: Bleue
Année: 2003
Région: Région Parisienne (01)

Re: Problèmes d'éclairage

Message non lupar BlackbenX » Mar 17 Oct 2017 18:02

Pour vous problèmes de connexion ou comodo? (J’ai remis le volant d’origine, il y avait’un OMP)
BlackbenX
Spectateur
Spectateur
 
Messages: 57
Inscription: Dim 28 Oct 2012 01:41
En ligne: 14h 33m 14s
Ma voiture: wrx 8 break
Couleur: Bleue
Année: 2003
Région: Région Parisienne (01)

Re: Problèmes d'éclairage

Message non lupar mackie07 » Mar 17 Oct 2017 21:12

Ca peut venir du commodo, mais aussi des connexions au niveau des phares.
D'ailleurs tes optiques ont l'air bien ternes et rayées... Tu vas les changer pour remettre des LHD au lieu de tes RHD anglaises ?
mackie07
Groupe N
Groupe N
 
Messages: 6429
Inscription: Sam 19 Déc 2015 23:32
En ligne: 19d 22h 21m 19s
Ma voiture: Boxster + BRZ
Couleur: Blanc
Année: 2010
Région: Région Sud-Est (04)

Re: Problèmes d'éclairage

Message non lupar subarom » Mar 17 Oct 2017 22:48

Si ça te le faisait pas avant le changement de volant, je chercherais par là ...
sinon les fiches ou les relais oxydés ..
Image
Avatar de l’utilisateur
subarom
Modérateur
Modérateur
 
Messages: 6356
Inscription: Lun 13 Fév 2012 13:08
Localisation: Ardeche
En ligne: 207d 5h 9m 50s
Ma voiture: wrx 7
Couleur: noireaude
Année: 2002
Région: Région Sud-Est (04)

Re: Problèmes d'éclairage

Message non lupar BlackbenX » Mer 18 Oct 2017 05:20

Avant aussi ça le faisait. C’est pour ça je me suis demandé si en changeant le volant et mettant le shinte pour l’airbag si le comodo n’a pas été toucher.
J’ai le voyant Airbag qui est apparu 2 jours avant de changer le volant, et meme avec le volant d’origine j’ai le voyant.

Mais je m’égare... :] les phares...

Oui très ternes et plastiques morts à l’intérieur.
Quand je l’ai acheté, l’ancien proprio m’a laissé un kit xénon qui a ait été monté dessus. Je pense que ça a cuit le plastique...

En regardant les schémas électriques (j’essayerai de mettre les photos) que j’ai trouvé dans le « service manual », j’ai un bloc optique de type « HID », c’est à dire pas des ampoules halogènes. Mais dedans j’ai des H3 de bases...
est ce que cela veut dire que j’ai un bloc optique qui n’est pas adapté à ma version? Pas le meme harnais donc pas la meme infos?
BlackbenX
Spectateur
Spectateur
 
Messages: 57
Inscription: Dim 28 Oct 2012 01:41
En ligne: 14h 33m 14s
Ma voiture: wrx 8 break
Couleur: Bleue
Année: 2003
Région: Région Parisienne (01)

Re: Problèmes d'éclairage

Message non lupar BlackbenX » Mer 18 Oct 2017 08:04

Image

J'ai un bloc 2 comme à droite (avec HID)
BlackbenX
Spectateur
Spectateur
 
Messages: 57
Inscription: Dim 28 Oct 2012 01:41
En ligne: 14h 33m 14s
Ma voiture: wrx 8 break
Couleur: Bleue
Année: 2003
Région: Région Parisienne (01)

Re: Problèmes d'éclairage

Message non lupar TiSub » Jeu 19 Oct 2017 00:33

J'ai la solution !!!! :ghee:
Image


:jesors:
[b] Le lundi, je suis comme Robinson Crusoé, j'attends Vendredi.
Envoyé depuis mon HUAN TONG PING TCHI LEI 3000 qui Napatalk du tout
Avatar de l’utilisateur
TiSub
Clubman
Clubman
 
Messages: 774
Inscription: Jeu 14 Juil 2016 22:40
En ligne: 12d 6h 32m 20s
Ma voiture: STI9
Couleur: BLEUE
Année: 2006
Région: Régions Francophones

Re: Problèmes d'éclairage

Message non lupar BlackbenX » Ven 20 Oct 2017 07:44

Personne n'a d'idée ? :(
BlackbenX
Spectateur
Spectateur
 
Messages: 57
Inscription: Dim 28 Oct 2012 01:41
En ligne: 14h 33m 14s
Ma voiture: wrx 8 break
Couleur: Bleue
Année: 2003
Région: Région Parisienne (01)

Re: Problèmes d'éclairage

Message non lupar Wattman » Sam 21 Oct 2017 09:43

C'est clairement un problème de masse et/ou de connexion.

Tout démonter, tout nettoyer, tester fil par fil.

Si le problème persiste, c'est le faisceau et c'est la merde.
Plus de questions techniques par MP!!!!!
Wingless crew
Aerodynamics is for people who can't build engine. E.FERRARI.
Importance du Bescherelle : La vitesse c'est dépass(é)r CA CHANGE TOUT!
Roberto de la Soubarou first fan! :mrgreen:
Avatar de l’utilisateur
Wattman
Administrateur du site
Administrateur du site
 
Messages: 36609
Inscription: Ven 25 Jan 2008 20:30
Localisation: Lyon, le 69 quoi!!!
En ligne: 1062d 20h 16m 56s
Ma voiture: WRTI ©
Couleur: Carbleue
Année: 2003
Région: Région Sud-Est (04)

Re: Problèmes d'éclairage

Message non lupar BlackbenX » Sam 21 Oct 2017 16:16

J’ai testé déjà. Le bloc parait ok

J’ai un collegue qui a eu le meme pb sur une 405: il avait des blocs doubles optiques et a eu un accident, phares cassés
Il les a remplacés mais n’a trouvé que des simples optiques. Pas grave il s’est dit, ce sont les meme prises.
Oui ce sont les memes mais pas les memes commandes donc il avait un truc similaire.
Pour ca je cherche des blocs non xenon pour tester
BlackbenX
Spectateur
Spectateur
 
Messages: 57
Inscription: Dim 28 Oct 2012 01:41
En ligne: 14h 33m 14s
Ma voiture: wrx 8 break
Couleur: Bleue
Année: 2003
Région: Région Parisienne (01)


Retourner vers Electronique/électricité

 


  • Articles en relation
    Réponses
    Vus
    Dernier message

Qui est en ligne

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 1 invité