Défaut PMH

Tout ce qui concerne... l'électronique! Turbo_Timer, ECU, Boost controler, faisceau électrique, débimètre, bobines, compteurs et bien sûr les manos!!

Défaut PMH

Message non lupar marky972 » Lun 12 Fév 2018 17:31

Salut les subist, j'ai un soucis avec ma Gt00. Elle ne démarre pas. J'ai donc changer mon capteur PMH par un neuf, elle a démarré et roulé une 50taines de kilomètre. Après un arrêt, impossible de redémarrer. J'ai vérifié mon check engine et il me donne encore le code 11( je l'avais effacé au préalable). J'ai donc acheté un nouveau capteur et j'ai toujours le même code défaut. J'ai donc regardé au niveau de l ECU et je trouve les branchements un peut bizarre. ( je n'ai pas l'historique de la voiture).
Pouvez vous m'éclairer car je sèche :cry: .
ImageImageImageImageImageImage

Envoyé de mon SM-G928F en utilisant Tapatalk
marky972
Spectateur
Spectateur
 
Messages: 12
Inscription: Sam 31 Oct 2015 15:34
En ligne: 1d 15h 4m 19s
Année: 2000
Région: Région Outre-Mer (06)

Re: Défaut PMH

Message non lupar mackie07 » Mar 13 Fév 2018 00:32

Y a pas une histoire d'angle et de couple de serrage pour le capteur PMH, (comme pour le capteur de cliquetis) ?
mackie07
Groupe N
Groupe N
 
Messages: 6557
Inscription: Sam 19 Déc 2015 23:32
En ligne: 20d 2h 7m 30s
Ma voiture: Boxster + BRZ
Couleur: Blanc
Année: 2010
Région: Région Sud-Est (04)

Re: Défaut PMH

Message non lupar Arnaud07 » Mar 13 Fév 2018 10:30

mackie07 a écrit:Y a pas une histoire d'angle et de couple de serrage pour le capteur PMH, (comme pour le capteur de cliquetis) ?

Non pas d'angle ,par contre les fils du capteur de vilo ,de poulie d'aac et de cliquetis ont un blindage (c'est une tresse de masse autour du fil) pour eviter les parasites je pense , tes fils sont pas tres propres ,peut etre refaire certaines soudures car ça a l'air d'avoir été pas mal bidouillé ;)
Avatar de l’utilisateur
Arnaud07
Clubman
Clubman
 
Messages: 192
Inscription: Sam 12 Oct 2013 09:40
En ligne: 6d 15h 8m 28s
Ma voiture: STI9 + STI5 Type R
Année: 2007
Région: Région Sud-Est (04)

Re: Défaut PMH

Message non lupar marky972 » Ven 16 Fév 2018 14:14

Arnaud07 a écrit:
mackie07 a écrit:Y a pas une histoire d'angle et de couple de serrage pour le capteur PMH, (comme pour le capteur de cliquetis) ?

Non pas d'angle ,par contre les fils du capteur de vilo ,de poulie d'aac et de cliquetis ont un blindage (c'est une tresse de masse autour du fil) pour eviter les parasites je pense , tes fils sont pas tres propres ,peut etre refaire certaines soudures car ça a l'air d'avoir été pas mal bidouillé ;)

Tu pense qu'un blindage défectueux peut être à l'origine de mon problème ?


Envoyé de mon SM-G928F en utilisant Tapatalk
marky972
Spectateur
Spectateur
 
Messages: 12
Inscription: Sam 31 Oct 2015 15:34
En ligne: 1d 15h 4m 19s
Année: 2000
Région: Région Outre-Mer (06)

Re: Défaut PMH

Message non lupar Arnaud07 » Sam 17 Fév 2018 10:40

marky972 a écrit:
Arnaud07 a écrit:
mackie07 a écrit:Y a pas une histoire d'angle et de couple de serrage pour le capteur PMH, (comme pour le capteur de cliquetis) ?

Non pas d'angle ,par contre les fils du capteur de vilo ,de poulie d'aac et de cliquetis ont un blindage (c'est une tresse de masse autour du fil) pour eviter les parasites je pense , tes fils sont pas tres propres ,peut etre refaire certaines soudures car ça a l'air d'avoir été pas mal bidouillé ;)

Tu pense qu'un blindage défectueux peut être à l'origine de mon problème ?


Envoyé de mon SM-G928F en utilisant Tapatalk

Ca ,pour en etre sur , je pense que c'est surtout des mauvaises connections ;)
Avatar de l’utilisateur
Arnaud07
Clubman
Clubman
 
Messages: 192
Inscription: Sam 12 Oct 2013 09:40
En ligne: 6d 15h 8m 28s
Ma voiture: STI9 + STI5 Type R
Année: 2007
Région: Région Sud-Est (04)


Retourner vers Electronique/électricité

 


  • Articles en relation
    Réponses
    Vus
    Dernier message

Qui est en ligne

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 1 invité