sonde lambda wrx7

Tout ce qui concerne... l'électronique! Turbo_Timer, ECU, Boost controler, faisceau électrique, débimètre, bobines, compteurs et bien sûr les manos!!

sonde lambda wrx7

Message non lupar mick17 » Dim 16 Déc 2018 17:25

Salut à tous, mon souci concerne ma wrx 7 de 2001 acquis il y a un mois chez les british, sur la route le P0420 , P0300 et P0302 se sont affiché, de retour à la maison c'est parti pour 4 bobines et 4 bougies à neuf pour résoudre les ratés d'allumage (choses faites), je contrôle les 2 sondes lambda et là la 1ere (amont)HS et la 2eme (aval)ok, je change la sonde amont par une origine et là c'est le drame, accoup moteur dans tout les sens, ralenti en vrac bref "inroulable", je débranche la sonde amont et tout rentre dans l'ordre, est que c'est déjà arrivé à l'un d'entre vous car là je sèche un peu
Image Image
Passionné à plein temps
Avatar de l’utilisateur
mick17
Spectateur
Spectateur
 
Messages: 24
Inscription: Lun 9 Jan 2017 23:47
Localisation: charente-maritime
En ligne: 18h 39m 40s
Ma voiture: impreza 1.6 lx
Couleur: rouge
Année: 1996
Région: Région Sud-Ouest (05)

Re: sonde lambda wrx7

Message non lupar Erwan » Dim 16 Déc 2018 18:40

L’auto est remapée ? Si oui parfois la 1ère lambda est débranchée, sur les gt en tout cas.
De retour en forester !
Image
Avatar de l’utilisateur
Erwan
Ouvreur 0
Ouvreur 0
 
Messages: 3068
Inscription: Jeu 17 Mar 2011 20:25
Localisation: Alsace
En ligne: 88d 12h 14m 58s
Ma voiture: Foz / 911rsc / m135i
Année: 1999
Région: Région Nord-Est (03)

Re: sonde lambda wrx7

Message non lupar mick17 » Dim 16 Déc 2018 20:26

Erwan a écrit:L’auto est remapée ? Si oui parfois la 1ère lambda est débranchée, sur les gt en tout cas.


Justement je me pose la question si le mec n'as pas fait un lambda off, elle est entièrement d'origine sauf un silencieux prodrive, le mec ma affirmé qu'elle n'avait pas était remap mais j'ai aucun historique de la voiture, demain midi je la monte sur le pont et je check tout ça une nouvelle fois
Image Image
Passionné à plein temps
Avatar de l’utilisateur
mick17
Spectateur
Spectateur
 
Messages: 24
Inscription: Lun 9 Jan 2017 23:47
Localisation: charente-maritime
En ligne: 18h 39m 40s
Ma voiture: impreza 1.6 lx
Couleur: rouge
Année: 1996
Région: Région Sud-Ouest (05)

Re: sonde lambda wrx7

Message non lupar Erwan » Dim 16 Déc 2018 22:18

Ça ou une lambda pas oem, mais si t’a une origine subaru ça viens pas de la.
De retour en forester !
Image
Avatar de l’utilisateur
Erwan
Ouvreur 0
Ouvreur 0
 
Messages: 3068
Inscription: Jeu 17 Mar 2011 20:25
Localisation: Alsace
En ligne: 88d 12h 14m 58s
Ma voiture: Foz / 911rsc / m135i
Année: 1999
Région: Région Nord-Est (03)

Re: sonde lambda wrx7

Message non lupar mick17 » Lun 17 Déc 2018 22:13

De retour sur mon problème, après avoir épluché le faisceau je m'aperçois que la masse du débimètre et de la lambda amont sont sur la meme ligne(rouge/noir), resultat je débranche le débimètre et il y a une net amélioration, après contrôle ma lambda était bien hs (aucune résistance) et le débimètre aussi (ralenti en vrac et gros accoup à l'accélération), à savoir au diag uniquement sur la lambda était en défaut
Image Image
Passionné à plein temps
Avatar de l’utilisateur
mick17
Spectateur
Spectateur
 
Messages: 24
Inscription: Lun 9 Jan 2017 23:47
Localisation: charente-maritime
En ligne: 18h 39m 40s
Ma voiture: impreza 1.6 lx
Couleur: rouge
Année: 1996
Région: Région Sud-Ouest (05)

Re: sonde lambda wrx7

Message non lupar Wattman » Mer 19 Déc 2018 10:48

Au diag, à moins que le MAF soit carrément en court circuit interne, tu n'auras jamais l'indication de débimètre en panne, seule la lecture de la tension en charge te donnera une indication d'usure ou de panne.
Plus de questions techniques par MP!!!!!
Wingless crew
Aerodynamics is for people who can't build engine. E.FERRARI.
Importance du Bescherelle : La vitesse c'est dépass(é)r CA CHANGE TOUT!
Roberto de la Soubarou first fan! :mrgreen:
Avatar de l’utilisateur
Wattman
Administrateur du site
Administrateur du site
 
Messages: 36955
Inscription: Ven 25 Jan 2008 20:30
Localisation: Lyon, le 69 quoi!!!
En ligne: 1218d 6h 35m 23s
Ma voiture: WRTI ©
Couleur: Carbleue
Année: 2003
Région: Région Sud-Est (04)

Re: sonde lambda wrx7

Message non lupar mick17 » Mer 19 Déc 2018 20:27

Wattman a écrit:Au diag, à moins que le MAF soit carrément en court circuit interne, tu n'auras jamais l'indication de débimètre en panne, seule la lecture de la tension en charge te donnera une indication d'usure ou de panne.

J'ai pas fais attention au valeur maf et résultat elles étaient bien pourri, j'attend le débimètre il est commandé et arrive pour noel
Image Image
Passionné à plein temps
Avatar de l’utilisateur
mick17
Spectateur
Spectateur
 
Messages: 24
Inscription: Lun 9 Jan 2017 23:47
Localisation: charente-maritime
En ligne: 18h 39m 40s
Ma voiture: impreza 1.6 lx
Couleur: rouge
Année: 1996
Région: Région Sud-Ouest (05)


Retourner vers Electronique/électricité

 


  • Articles en relation
    Réponses
    Vus
    Dernier message

Qui est en ligne

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 4 invités

cron